<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <title>Verlangen nach Freiheit | Kritische Ausgabe Plus</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/ka5/favicon.ico" type="image/x-icon" />
<style type='text/css'>#cart-block-contents { display: none; }</style>
<meta name="keywords" content="Kritische Ausgabe,Verein,Germanisten,Literatur,Zeitschrift,Literaturzeitschrift,Magazin,Germanistik,Junge Literatur,Junge Magazine,Literaturmagazin,Uni Bonn,Bonn,Prosa,Lyrik,Essay,Kultur,Musik,Theater,Kontroverse,Kritik,Portrait,Interview,Heft,Abo,Literaturwissenschaft,Comic,Redaktion" />
<meta name="copyright" content="Verein der Freunde und Förderer der Zeitschrift »Kritische Ausgabe« e.V." />
<meta name="description" content="Nach den Themenschwerpunkten »Freundschaft«, »Untergrund« und bald »Wasser« soll es in unserem Heft #33 um die Freiheit gehen. Nicht erst die wachsende gegenwärtige Angst vor dem Terror führt vor Augen, dass um sie als Ideal der Gesellschaft gekämpft werden muss." />
<meta property="og:site_name" content="Kritische Ausgabe" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_6fe35cae2a4917158c05a414962bd487_0.css" />
<!-- Fonts -->

<link  href="http://fonts.googleapis.com/css?family=Pacifico:regular" rel="stylesheet" type="text/css" >


<!-- Apdapt js + 960.gs -->

<link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/master.css" />
<noscript>
    <link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/mobile.min.css" />
</noscript>

<!-- load modernizr -->
<script src="/sites/all/themes/ka5/js/libs/modernizr-1.7.min.js"></script>

<!-- load adapt js -->
<script>
// Edit to suit your needs.
var ADAPT_CONFIG = {
  // Where is your CSS?
  path: '/sites/all/themes/ka5/assets/css/',

  // false = Only run once, when page first loads.
  // true = Change on window resize and page tilt.
  dynamic: true,

  // First range entry is the minimum.
  // Last range entry is the maximum.
  // Separate ranges by "to" keyword.
  range: [
    '0px    to 760px  = mobile.min.css',
    '760px  to 980px  = 720.min.css',
    '980px  to 1280px = 960.min.css',
    '1280px to 1600px = 1200.min.css',
    '1600px to 1920px = 1200.min.css',
    '1920px           = 1200.min.css'
  ]
};
</script>
<script src="/sites/all/themes/ka5/assets/js/adapt.min.js"></script>

<!-- override some 960 css definitions-->
<link rel="stylesheet" href="/sites/all/themes/ka5/css/custom.css?v2" />


</head>

<body>
		<div>

<!-- <div class="ad" style="text-align: center; padding-top:10px;"><a href= "http://www.literaturhaus-bonn.de/programm/aktuelle-termine-1/" target="_blank"><img alt="" src="http://www.kritische-ausgabe.de/sites/default/files/ad/fullbanner_kristufek-dez16.pdf" style="width: 702px; height: 90px; "></a></div> --!>

		  <div class="container_12 clearfix">

			<header>
			 <div id="banner">
				<div id="title"><a href="/"><img src="/sites/all/themes/ka5/logo.png"></a></div>
			</div>
			 <nav>
				   <div id="block-dynamic_persistent_menu-1" class="block block-dynamic_persistent_menu">

  <div class="content">
    <ul id="dynamic-persistent-menu-1" style="display:block" class="dynamic-persistent-menu-menu"><li class=" dynamic-persistent-menu-menu-item first" id="dynamic-persistent-menu-menu983"><a href="/literatur" title="">Literatur</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu986"><a href="/theater" title="">Theater</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu984"><a href="/musik" title="">Musik</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu985"><a href="/kontroverse" title="">Kontroverse</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu1648"><a href="/heft" title="Heft Übersicht 02">Heft</a></li>
<li class=" dynamic-persistent-menu-menu-item last" id="dynamic-persistent-menu-menu2423"><a href="/shop" title="">Shop</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu983" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1643"><a href="/kategorie/literatur/literatur-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1644"><a href="/kategorie/literatur/literatur-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu986" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1053"><a href="/kategorie/theater/theater-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1054"><a href="/kategorie/theater/theater-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu984" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1002"><a href="/kategorie/musik/musik-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1047"><a href="/kategorie/musik/musik-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu985" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1050"><a href="/kategorie/kontroverse/ausrei%C3%9Fversuche" title="">Ausreißversuche</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item " id="dynamic-persistent-menu-sub-menu-item1051"><a href="/kategorie/kontroverse/schwerpunkte" title="">Schwerpunkte</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1052"><a href="/kategorie/kontroverse/winkelz%C3%BCge" title="">Winkelzüge</a></li>
</ul>  </div>
</div>

			  </nav>
			  					<div id="search-box">
                        <div id="eka-banner" style="padding:5px;float:right"><a href="http://www.weidleverlag.de/w/?page_id=188&bid=209"><img src="http://kritische-ausgabe.de/sites/default/files/ad/EKA.gif"></a></div>
                        <form action="/artikel/cfp-heft-33-freiheit"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div>

<div id="search">

  <div id="search-input">
    <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-header" size="15" title="Geben Sie die Begriffe ein, nach denen Sie suchen." value="Suchen ..." onblur="if(this.value=='') this.value='Suchen ...';" onfocus="if(this.value=='Suchen ...') this.value='';" class="form-text" />
  </div>

  <div id="search-button">
    <input type="button" name="op" value="Suche" id="edit-submit" style="float: left;" alt="Suche" />
  </div>
  <input type="hidden" name="form_build_id" id="form-e30b1239a83bba7c2f845e5d39ac059c" value="form-e30b1239a83bba7c2f845e5d39ac059c"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>
</div></form>
                    </div>
						    </header>

			<div id="spacer" class="clearfix"></div>

			

			<div class="grid_8">
				<div class="main_content">
					<div class="feed">
											</div>
					<article>
<div id="node-5100" class="node clear-block">

  <h1>Verlangen nach Freiheit</h1>


  	<div class="deck">Die Redaktion der <em>Kritischen Ausgabe</em> sucht Beiträge zum Thema »Freiheit«</div><!-- /.deck -->
    
  <div class="byline">
     Von Julia Furmanczyk, Phillip Kampert |  
  
   	  11 Januar, 2017 - 10:25  </div>



<!--  -->


  <div class="content">
 	<p>Nach den Themenschwerpunkten &raquo;Freundschaft&laquo;, &raquo;Untergrund&laquo; und bald &raquo;Wasser&laquo; soll es in unserem Heft #33 um die Freiheit gehen. Nicht erst die wachsende gegenw&auml;rtige Angst vor dem Terror f&uuml;hrt vor Augen, dass um sie als Ideal der Gesellschaft gek&auml;mpft werden muss. Freiheit ist schon immer Thema &ndash; gerade auch in der Literatur. Bis zum 5. April suchen wir deshalb Vorschl&auml;ge f&uuml;r Beitr&auml;ge, die sich diesem Themenkomplex widmen.</p>

<p>Freiheit beschreibt einen Zustand, in dem man unabh&auml;ngig, nicht unterdr&uuml;ckt oder aber gefangen ist. Sie ist eine notwendige Voraussetzung daf&uuml;r, dass das menschliche Zusammenleben reibungslos funktionieren kann. Nicht erst der Terror, der gegenw&auml;rtig zur allgemeinen Verunsicherung beitr&auml;gt, f&uuml;hrt uns jedoch vor Augen, dass um die Freiheit als Ideal der Gesellschaft immer wieder von Neuem &ndash; mit Anderen oder aber auch sich selbst &ndash; gek&auml;mpft werden muss. Gerade in der Zeit der gro&szlig;en Aufkl&auml;rer erlebte die Diskussion der Freiheit einen H&ouml;hepunkt und hat seitdem vielleicht an Tiefe, jedoch nicht an Pr&auml;gnanz und Brisanz verloren. Wie abstrakt ihre Konzeption auch sein mag, die Frage nach der Freiheit ist schon immer Thema und gerade die Literatur stellt eine geeignete Folie dar, um diesen Urstreit in verschiedensten Formen auszutragen. So begegnet uns der Kampf um Freiheit nicht nur als Thema, wenn Raskolnikow mit der Moral oder K. mit dem Verwaltungsapparat hadert. Er begegnet uns auch, wenn Hans Arp die Grenzen der Lyrik oder Samuel Beckett die des Theaters sprengt. Und zuletzt begegnet er uns, wenn Literatur selbst zum Kampfmittel um die Freiheit wird, beispielsweise wenn Nadja Tolokonnikowa ihre Erfahrungen in eine &raquo;Anleitung f&uuml;r eine Revolution&laquo; umdichtet.</p>
<p>F&uuml;r die Herbstausgabe 2017 suchen wir essayistische und wissenschaftliche Beitr&auml;ge zum Thema &raquo;Freiheit&laquo;. Dabei sollen bei der thematischen Orientierung folgende Fragestellungen eine Anregung liefern: Wie wird Freiheit in den verschiedenen Geisteswissenschaften begrifflich definiert und welche &Uuml;berschneidungen und Gegens&auml;tze zeigen sich in den verschiedenen Konzeptionen? Handelt es sich bei Freiheit um ein angeborenes menschliches Bed&uuml;rfnis, oder ist es ein abstraktes Konzept, das sich erst mit dem Entstehen vom gesellschaftlichen Zusammenleben herausgebildet hat? In welcher Form kann Literatur als Medium f&uuml;r politischen Freiheitskampf gelten? Wie findet sich (Un-)Freiheit als Topos in literarischen Texten verarbeitet? Wie zeigt sich Literatur nicht nur auf dem Papier als eine Spielwiese der Freiheit?</p>
<p>Sie haben Interesse daran einen Beitrag zu verfassen? Dann schreiben Sie uns gerne eine E-Mail an <a href="mailto:heft@kritische-ausgabe.de">heft@kritische-ausgabe.de</a> und skizzieren Sie Ihr Thema in einem <strong>kurzen Expos&eacute;</strong> von etwa <strong>3.500 Zeichen (inkl. Leerzeichen)</strong>. Die Deadline f&uuml;r das Einsenden der Expos&eacute;s endet am<strong> 5. April 2017</strong>. Sie erhalten bis zum 19. April eine R&uuml;ckmeldung, in der wir Sie ggf. um einen ausf&uuml;hrlich formulierten Beitrag bitten. <strong>Redaktionsschluss f&uuml;r die fertigen Beitr&auml;ge ist der 20. Juni 2017</strong>. Der Text sollte einen <strong>Umfang von 20.000 Zeichen (inkl. Leerzeichen und Anmerkungsapparat)</strong> nicht &uuml;berschreiten. Erscheinungstermin des Hefts als Print-Ausgabe und E-Paper ist Oktober 2017.</p>
<p>Wir freuen uns auf Ihre Vorschl&auml;ge f&uuml;r Heftbeitr&auml;ge!</p>
<p>Falls Sie noch Fragen haben, wenden Sie sich bitte an:&nbsp;<a href="mailto:heft@kritische-ausgabe.de">heft@kritische-ausgabe.de</a>.</p>
  </div>
  
 	



	<div id="spacer" class="clearfix"></div>
	
		
		
	<div id="spacer" class="clearfix"></div>	
		
	<div class="nodeinfo">
        <ul class="links inline"><li class="comment_add first"><a href="/comment/reply/5100#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit.">Neuen Kommentar schreiben</a></li>
<li class="print_html"><a href="/print/5100" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Druckversion</a></li>
<li class="print_mail"><a href="/printmail/5100" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow">Per E-Mail senden</a></li>
<li class="print_pdf last"><a href="/printpdf/5100" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" rel="nofollow">PDF-Version</a></li>
</ul> 
 		<ul class="links inline">
  		 		
 		    		<li>Schlagworte <ul class="links inline"><li class="taxonomy_term_90 first last"><a href="/kategorie/gesamt/redaktion" rel="tag" title="">Redaktion</a></li>
</ul></li>
  		  		</ul>

	 </div>
 
 


</div>
</article>



  <div id="block-block-7" class="block block-block">

  <div class="content">
    <div class="clearfix" id="spacer">
	&nbsp;</div>
<div class="donation">
	<h1>
		Spendenaufruf</h1>
	<p class="p1">Die &raquo;Kritische Ausgabe &ndash; Zeitschrift f&uuml;r Germanistik &amp; Literatur&laquo; sowie das Online-Magazin wird von einer jungen, ehrenamtlichen Redaktion betreut. Bitte helfen Sie uns mit einer Spende, mit unserer Arbeit weiterzumachen.</p>
	<p class="p1">Detaillierte Hinweise f&uuml;r Spenden finden Sie im <a href="/impressum">Impressum</a>.</p>
	<form action="https://www.paypal.com/cgi-bin/webscr" class="spendenform" method="post">
		<input name="cmd" type="hidden" value="_donations" /> <input name="business" type="hidden" value="foerderverein@kritische-ausgabe.de" /> <input name="lc" type="hidden" value="DE" /> <input name="item_name" type="hidden" value="Verein der Freunde und Foerderer der Zeitschrift Kritische Ausgabe e.V." /> <input name="no_note" type="hidden" value="0" /> <input name="currency_code" type="hidden" value="EUR" /> <input name="bn" type="hidden" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest" /> <input alt="Jetzt einfach, schnell und sicher online bezahlen Ð mit PayPal." border="0" name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donate_SM.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" /></form>
	<p class="p1">Wenn Sie m&ouml;gen, k&ouml;nnen Sie uns auch ganz einfach unterst&uuml;tzen, w&auml;hrend Sie online einkaufen, einen Flug oder Ihren n&auml;chsten Urlaub buchen &ndash; ohne, dass es Sie mehr als ein paar zus&auml;tzliche Mausklicks kostet. Wenn Sie vor dem Einkauf bzw. der Buchung &uuml;ber nachstehenden Button zu einem Online-Shop gehen und dort dann wie gewohnt einkaufen, bekommt die &raquo;Kritische Ausgabe&laquo; automatisch eine kleine Spende von etwa f&uuml;nf Prozent des Einkaufswertes gutgeschrieben. Ihnen entstehen dadurch garantiert keine Mehrkosten!</p>
	<p><a href="https://www.boost-project.com/de/shops?charity_id=880&amp;tag=bb" target="_blank"><img src="/sites/default/files/boost.gif" style="width: 208px; height: 66px;" /></a></p>
	<p class="p1">Vielen Dank f&uuml;r Ihre Unterst&uuml;tzung!</p>
</div>
<p>&nbsp;</p>


  </div>
</div>
				</div>
			</div>

			<div class="grid_4">
				<div id="sidebar">

					
		        			                <div id="sidebar-right">
		                  <div id="block-block-2" class="block block-block">

  <div class="content">
    <p class="rtecenter"><img alt="" src="/sites/default/files/water-1555170_1920.jpg" style="width: 200px; height: 113px;" /></p>
<p class="rtecenter"><span style="font-size:12px;"><strong>Fotowettbewerb zum Thema &raquo;Wasser&laquo;</strong></span><br />
	<span style="font-size:12px;">Bis zum <u><span style="color:#b22222;"><strong>15. Januar 2017</strong></span></u> suchen wir noch</span><br />
	<span style="font-size:12px;">dein Bild zum Thema unseres n&auml;chsten Hefts</span><br />
	<span style="font-size:12px;">Mehr Infos dazu gibt es&nbsp;<u><a href="http://kritische-ausgabe.de/artikel/fotowettbewerb-wasser-2016">hier</a></u></span></p>


  </div>
</div>
  <div id="block-uc_cart-0" class="block block-uc_cart">
  <h2><a href="/cart"><span class="cart-block-icon-empty" title="Warenkorb anzeigen"></span></a><span class="cart-block-title-bar" title="Zeige / Verstecke den Inhalt des Warenkorbs.">Warenkorb<span class="cart-block-arrow"></span></span></h2>

  <div class="content">
    <div id="cart-block-contents"><p class="uc-cart-empty">Es sind keine Artikel in Ihrem Warenkorb.</p></div><table class="cart-block-summary"><tbody><tr><td class="cart-block-summary-items"><span class="num-items">0</span> Artikel</td><td class="cart-block-summary-total"><label>Summe:</label> <span class="uc-price">0,00€</span></td></tr></tbody></table>  </div>
</div>
  <div id="block-block-10" class="block block-block">
  <h2>Bestellhinweise</h2>

  <div class="content">
    <p><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung">Ausf&uuml;hrliche Hinweise f&uuml;r Ihre Bestellung</a></p>
  </div>
</div>
  <div id="block-simplenews-1" class="block block-simplenews">
  <h2>Newsletter</h2>

  <div class="content">
          <p>Mit unserem Newsletter auf dem Laufenden bleiben.</p>
  
      <form action="/artikel/cfp-heft-33-freiheit"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1" class="simplenews-subscribe">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Mail: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Abonnieren"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-9c7e2e05f6abb2afe7794afc26addcaf" value="form-9c7e2e05f6abb2afe7794afc26addcaf"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1" value="simplenews_block_form_1"  />

</div></form>
    </div>
</div>
  <div id="block-block-11" class="block block-block">
  <h2>Tweets aus der Redaktion</h2>

  <div class="content">
    <p><a class="twitter-timeline" data-chrome="noscrollbar noheader nofooter transparent" data-lang="de" data-theme="light" data-tweet-limit="5" data-widget-id="635833138212696064" href="https://twitter.com/KA_Redaktion" width="300">Tweets aus der @KA_Redaktion </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><a href="https://twitter.com/KA_Redaktion" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-show-screen-name="false">@KA_Redaktion folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>


  </div>
</div>
		                </div>
		        	
				</div>
			</div>

			<div class="grid_12">
							</div>


			<div id="spacer" class="clearfix"></div>

			<div id="grid_rubrik_banner">

				<ul>
					<li><a id="literatur" alt="Literatur" href="/literatur">Literatur</a></li>
					<li><a id="theater" alt="Theater" href="/theater">Theater</a></li>
					<li><a id="musik" alt="Musik" href="/musik">Musik</a></li>
					<li><a id="kontroverse" alt="Kontroverse" href="/kontroverse">Kontroverse</a></li>
					<li><a id="heft" alt="Heft" href="/heft">Heft</a></li>
				</ul>

			</div>


			<div id="spacer" class="clearfix"></div>
			<!-- footer content goes here-->

			

			<div id="spacer" class="clearfix"></div>

		</div>


	<div id="footer">

	          <ul class=""><li class="menu-2216 first"><a href="/kategorie/gesamt/redaktion" title="">Redaktion</a></li>
<li class="menu-2008"><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class="menu-115"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-1491"><a href="/impressum" title="">Impressum &amp; Mediadaten</a></li>
<li class="menu-2348"><a href="/der-f%C3%B6rderverein" title="Der Förderverein">Förderverein</a></li>
<li class="menu-2350"><a href="/praktikum-mitarbeit" title="Praktikum &amp; Mitarbeit">Mitarbeit &amp; Praktikum</a></li>
<li class="menu-2735 last"><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung" title="Hinweise für Ihre Bestellung">Bestellhinweise</a></li>
</ul>      	
	<div class="lollyrock">lollyrock labs</div>

  </div>

<!--
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.js"></script>
  <script>window.jQuery || document.write("<script src='/sites/all/themes/ka5js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  -->


  <!-- scripts concatenated and minified via ant build script-->
  <script type="text/javascript" src="/sites/default/files/advagg_js/js_91deb778ae25345ca0b701542333f70d_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackOutboundAsPageview":1},"ucCollapsedBlock":1,"dynamic_persistent_menu":{"menus":{"1":{"default":null,"over":null,"timeout":"2000"}}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
DynamicPersistentMenu =  { "menus": [  ] };
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-58655014-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://piwik.kritische-ausgabe.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg");</script>
  <![endif]-->


</body>
</html>

