<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <title>Dunkle Phantasien für lichte Momente | Kritische Ausgabe Plus</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/ka5/favicon.ico" type="image/x-icon" />
<style type='text/css'>#cart-block-contents { display: none; }</style>
<meta name="keywords" content="Kritische Ausgabe,Verein,Germanisten,Literatur,Zeitschrift,Literaturzeitschrift,Magazin,Germanistik,Junge Literatur,Junge Magazine,Literaturmagazin,Uni Bonn,Bonn,Prosa,Lyrik,Essay,Kultur,Musik,Theater,Kontroverse,Kritik,Portrait,Interview,Heft,Abo,Literaturwissenschaft,Comic,Literatur - Kritik" />
<meta name="copyright" content="Verein der Freunde und Förderer der Zeitschrift »Kritische Ausgabe« e.V." />
<meta name="description" content="Gewöhnlich endet das Träumen mit dem Aufwachen. Was aber, wenn man nicht mehr aus ihm erwachen kann? Gérard de Nerval beschreibt diesen Zustand in seinem autofiktionalen Text Aurelia und zeigt, ehe die Surrealisten ihm nacheifern, wie der Traum zu einem zweiten Leben wird." />
<meta property="og:site_name" content="Kritische Ausgabe" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_6fe35cae2a4917158c05a414962bd487_0.css" />
<!-- Fonts -->

<link  href="http://fonts.googleapis.com/css?family=Pacifico:regular" rel="stylesheet" type="text/css" >


<!-- Apdapt js + 960.gs -->

<link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/master.css" />
<noscript>
    <link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/mobile.min.css" />
</noscript>

<!-- load modernizr -->
<script src="/sites/all/themes/ka5/js/libs/modernizr-1.7.min.js"></script>

<!-- load adapt js -->
<script>
// Edit to suit your needs.
var ADAPT_CONFIG = {
  // Where is your CSS?
  path: '/sites/all/themes/ka5/assets/css/',

  // false = Only run once, when page first loads.
  // true = Change on window resize and page tilt.
  dynamic: true,

  // First range entry is the minimum.
  // Last range entry is the maximum.
  // Separate ranges by "to" keyword.
  range: [
    '0px    to 760px  = mobile.min.css',
    '760px  to 980px  = 720.min.css',
    '980px  to 1280px = 960.min.css',
    '1280px to 1600px = 1200.min.css',
    '1600px to 1920px = 1200.min.css',
    '1920px           = 1200.min.css'
  ]
};
</script>
<script src="/sites/all/themes/ka5/assets/js/adapt.min.js"></script>

<!-- override some 960 css definitions-->
<link rel="stylesheet" href="/sites/all/themes/ka5/css/custom.css?v2" />


</head>

<body>
		<div>

 <!-- <div class="ad" style="text-align: center; padding-top:10px;"><a href= "https://www.literaturhaus-bonn.de/programm/aktuelle-termine-1/" target="_blank"><img alt="" src="http://kritische-ausgabe.de/sites/default/files/ad/fullbanner_nabhan-maerz17_final.pdf" style="width: 702px; height: 90px; "></a></div>  -->

		  <div class="container_12 clearfix">

			<header>
			 <div id="banner">
				<div id="title"><a href="/"><img src="/sites/all/themes/ka5/logo.png"></a></div>
			</div>
			 <nav>
				   <div id="block-dynamic_persistent_menu-1" class="block block-dynamic_persistent_menu">

  <div class="content">
    <ul id="dynamic-persistent-menu-1" style="display:block" class="dynamic-persistent-menu-menu"><li class=" dynamic-persistent-menu-menu-item first" id="dynamic-persistent-menu-menu983"><a href="/literatur" title="">Literatur</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu986"><a href="/theater" title="">Theater</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu984"><a href="/musik" title="">Musik</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu985"><a href="/kontroverse" title="">Kontroverse</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu1648"><a href="/heft" title="Heft Übersicht 02">Heft</a></li>
<li class=" dynamic-persistent-menu-menu-item last" id="dynamic-persistent-menu-menu2423"><a href="/shop" title="">Shop</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu983" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1643"><a href="/kategorie/literatur/literatur-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1644"><a href="/kategorie/literatur/literatur-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu986" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1053"><a href="/kategorie/theater/theater-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1054"><a href="/kategorie/theater/theater-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu984" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1002"><a href="/kategorie/musik/musik-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1047"><a href="/kategorie/musik/musik-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu985" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1050"><a href="/kategorie/kontroverse/ausrei%C3%9Fversuche" title="">Ausreißversuche</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item " id="dynamic-persistent-menu-sub-menu-item1051"><a href="/kategorie/kontroverse/schwerpunkte" title="">Schwerpunkte</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1052"><a href="/kategorie/kontroverse/winkelz%C3%BCge" title="">Winkelzüge</a></li>
</ul>  </div>
</div>

			  </nav>
			  					<div id="search-box">
                        <div id="eka-banner" style="padding:5px;float:right"><a href="http://www.weidleverlag.de/w/?page_id=188&bid=209"><img src="http://kritische-ausgabe.de/sites/default/files/ad/EKA.gif"></a></div>
                        <form action="/artikel/nerval-aurelia-traum"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div>

<div id="search">

  <div id="search-input">
    <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-header" size="15" title="Geben Sie die Begriffe ein, nach denen Sie suchen." value="Suchen ..." onblur="if(this.value=='') this.value='Suchen ...';" onfocus="if(this.value=='Suchen ...') this.value='';" class="form-text" />
  </div>

  <div id="search-button">
    <input type="button" name="op" value="Suche" id="edit-submit" style="float: left;" alt="Suche" />
  </div>
  <input type="hidden" name="form_build_id" id="form-ebb31511ba694aac96cae87f85e47175" value="form-ebb31511ba694aac96cae87f85e47175"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>
</div></form>
                    </div>
						    </header>

			<div id="spacer" class="clearfix"></div>

			

			<div class="grid_8">
				<div class="main_content">
					<div class="feed">
											</div>
					<article>
<div id="node-5113" class="node clear-block">

  <h1>Dunkle Phantasien für lichte Momente</h1>


  	<div class="deck">Die Neuausgabe von Gérard de Nervals <em>Aurelia</em> legt einen vergessenen Klassiker frei</div><!-- /.deck -->
    
  <div class="byline">
     Von Andreas Haarmann |  
  
   	  12 April, 2017 - 07:20  </div>



<!--  -->


  <div class="content">
 	<p>Gew&ouml;hnlich endet das Tr&auml;umen mit dem Aufwachen. Was aber, wenn man nicht mehr aus ihm erwachen kann? G&eacute;rard de Nerval beschreibt diesen Zustand in seinem autofiktionalen Text <em>Aurelia</em> und zeigt, ehe die Surrealisten ihm nacheifern, wie der Traum zu einem zweiten Leben wird. Auch wenn er das mit dem eigenen Leben bezahlen muss, gelingt ihm damit ein Bericht, der einen bei aller Verwirrung durchaus in seinen Bann zieht.</p>
<p>Tr&auml;ume haben f&uuml;r uns nichts Be&auml;ngstigendes mehr. Wir erz&auml;hlen uns beim Fr&uuml;hst&uuml;ck oder im Stra&szlig;encaf&eacute; ganz unbefangen von den paar Fetzen, die in der vorangegangenen Nacht an den groben Widerhaken unseres des Erinnerungsverm&ouml;gens h&auml;ngen geblieben sind, suchen nach ihren Ausl&ouml;sern, befragen sie nach ihrem Sinn. Irgendwie werden sie sich schon ineinander f&uuml;gen, ein Muster ergeben, uns etwas &uuml;ber uns verraten: was uns antreibt, was uns fehlt. Und wie schnell ist die aufgetragene Beunruhigung &uuml;ber das eigene Innenleben verflogen, wenn sich erst herausstellt, dass der Partner, der Kollege oder Freund eine ganz und gar andere Deutung bereith&auml;lt. Alles halb so schlimm. Ich brauche vor mir keine Angst zu haben. Eigentlich auch Humbug, diese Traumdeuterei.&nbsp;</p>
<p><img alt="" src="/sites/default/files/BdN_Nerval_Aurelia_Cover_2D_web-26a453f5.jpg" style="font-size: 13px; width: 140px; height: 230px; float: left;" /></p>
<p>Was aber, wenn der Traum zum &raquo;zweiten Leben&laquo; wird? Wenn er sich nicht mehr von klaren Gedanken unterscheiden l&auml;sst? F&uuml;r den Erz&auml;hler in G&eacute;rard de Nervals <em>Aurelia</em> werden Traum und Wirklichkeit eins und geben nicht nur Auskunft &uuml;ber die Verfasstheit des eigenen Ich, sondern &uuml;ber das kosmische Ganze. Bedeutungsvolle Hausnummern verhei&szlig;en schreckliches Ungl&uuml;ck, man wird Zeuge mythischer Schlachten, ferne Planeten und Monde greifen ins irdische Geschehen ein. Doch erlebt der Erz&auml;hler nicht nur die Wirklichkeitsebene als gedoppelt, auch er selbst muss sich furchtsam fragen: &raquo;Wer aber war nun dieser Geist, der ich und zugleich ein anderer war?&laquo;. Damit antizipiert Nerval das donnernde &raquo;Je est un autre&laquo; Rimbauds, was vielleicht dazu beigetragen hat, dass seine Aurelia zu einem pr&auml;genden Werk f&uuml;r die traumversessenen Surrealisten werden sollte. Ist es da Zufall, dass Aragon einen seiner gro&szlig;en &ndash; wenn auch l&auml;ngst nicht mehr surrealen &ndash; Romane <em>Aur&eacute;lien</em> nennen wird?</p>
<p><strong>Keine einfache Lekt&uuml;re</strong></p>
<p>Als streng genommen romanhaft ist der Text Nervals hingegen nicht zu charakterisieren, weshalb die Gattungsbezeichnung auf dem Einband der &auml;u&szlig;erst gelungenen, &auml;sthetisch anspruchsvollen Ausgabe der Reihe<em> Bibliothek der Nacht </em>irref&uuml;hrend ist. <em>Aurelia</em> ist rund 100 Seiten kurz, entwickelt keine klar zu umrei&szlig;ende Handlung und versucht allenfalls ansatzweise, die Erz&auml;hlinstanz vom Verfasser abzuheben. Thomas Ballhausen, der Herausgeber der Neuedition, weist in seinem Nachwort ganz zu Recht auf den autofiktionalen Charakter des Werks hin und schon Jean Giraudoux nannte Aurelia ein &raquo;leidenschaftliches Vorwort zum Suizid&laquo; ihres Autors, in dessen Kleidung man das Manuskript bei der Identifikation des Leichnams gefunden haben will.</p>
<p>Vergegenw&auml;rtigt man sich die tats&auml;chlichen Qualen, die der zuletzt stark psychisch kranke Nerval beim Verfassen seines poetisch aufgeladenen Krankenberichts hat ausstehen m&uuml;ssen, so geht von all den d&uuml;steren Traumbildern ein geradezu entsetzlicher Schrecken aus. Immer wieder ist von Schuld und Verzeihung die Rede, ohne dass je ausgesprochen w&uuml;rde, welcher Vergehen sich das reuige Erz&auml;hler-Ich schuldig gemacht h&auml;tte. Die ungl&uuml;ckliche Liebe, von der alles seinen Ausgang nimmt, bleibt nur ein Hinweis, erkl&auml;rt aber keinesfalls seine ganze innere Verheerung. Doch dass Nervals Tr&auml;ume uns wieder das F&uuml;rchten lehren, ist nicht der Grund, warum das Buch auf dem Nachttisch eigentlich (&rsaquo;Bibliothek der Nacht&lsaquo; hin oder her) nichts verloren hat. Der nur schwer zug&auml;ngliche Text bietet kaum Orientierung; will man seinen vielen Ver&auml;stelungen nachgehen, sich ihnen verstehend n&auml;hern, dann braucht es schon einen sehr wachen Geist und viel Mu&szlig;e zum Vor- und Zur&uuml;ckbl&auml;ttern. Diesem Traum muss man mit weit ge&ouml;ffneten Augen begegnen.</p>
<p><em>G&eacute;rard de Nerval: Aurelia oder Der Traum und das Leben. Wien: Edition Atelier, 2016. 124 Seiten. ISBN:978-3903005228. Preis: 16,95 Euro.</em></p>
  </div>
  
 	



	<div id="spacer" class="clearfix"></div>
	
		
		
	<div id="spacer" class="clearfix"></div>	
		
	<div class="nodeinfo">
        <ul class="links inline"><li class="comment_add first"><a href="/comment/reply/5113#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit.">Neuen Kommentar schreiben</a></li>
<li class="print_html"><a href="/print/5113" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Druckversion</a></li>
<li class="print_mail"><a href="/printmail/5113" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow">Per E-Mail senden</a></li>
<li class="print_pdf last"><a href="/printpdf/5113" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" rel="nofollow">PDF-Version</a></li>
</ul> 
 		<ul class="links inline">
  		 		
 		    		<li>Schlagworte <ul class="links inline"><li class="taxonomy_term_83 first last"><a href="/kategorie/literatur/literatur-kritik" rel="tag" title="">Literatur - Kritik</a></li>
</ul></li>
  		  		</ul>

	 </div>
 
 


</div>
</article>



  <div id="block-block-7" class="block block-block">

  <div class="content">
    <div class="clearfix" id="spacer">
	&nbsp;</div>
<div class="donation">
	<h1>
		Spendenaufruf</h1>
	<p class="p1">Die &raquo;Kritische Ausgabe &ndash; Zeitschrift f&uuml;r Literatur im Dialog&laquo; sowie das Online-Magazin wird von einer jungen, ehrenamtlichen Redaktion betreut. Bitte helfen Sie uns mit einer Spende, mit unserer Arbeit weiterzumachen.</p>
	<p class="p1">Detaillierte Hinweise f&uuml;r Spenden finden Sie im <a href="/impressum">Impressum</a>.</p>
	<form action="https://www.paypal.com/cgi-bin/webscr" class="spendenform" method="post">
		<input name="cmd" type="hidden" value="_donations" /> <input name="business" type="hidden" value="foerderverein@kritische-ausgabe.de" /> <input name="lc" type="hidden" value="DE" /> <input name="item_name" type="hidden" value="Verein der Freunde und Foerderer der Zeitschrift Kritische Ausgabe e.V." /> <input name="no_note" type="hidden" value="0" /> <input name="currency_code" type="hidden" value="EUR" /> <input name="bn" type="hidden" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest" /> <input alt="Jetzt einfach, schnell und sicher online bezahlen Ð mit PayPal." border="0" name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donate_SM.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" /></form>
	<p class="p1">Wenn Sie m&ouml;gen, k&ouml;nnen Sie uns auch ganz einfach unterst&uuml;tzen, w&auml;hrend Sie online einkaufen, einen Flug oder Ihren n&auml;chsten Urlaub buchen &ndash; ohne, dass es Sie mehr als ein paar zus&auml;tzliche Mausklicks kostet. Wenn Sie vor dem Einkauf bzw. der Buchung &uuml;ber nachstehenden Button zu einem Online-Shop gehen und dort dann wie gewohnt einkaufen, bekommt die &raquo;Kritische Ausgabe&laquo; automatisch eine kleine Spende von etwa f&uuml;nf Prozent des Einkaufswertes gutgeschrieben. Ihnen entstehen dadurch garantiert keine Mehrkosten!</p>
	<p><a href="https://www.boost-project.com/de/shops?charity_id=880&amp;tag=bb" target="_blank"><img src="/sites/default/files/boost.gif" style="width: 208px; height: 66px;" /></a></p>
	<p class="p1">Vielen Dank f&uuml;r Ihre Unterst&uuml;tzung!</p>
</div>
<p>&nbsp;</p>


  </div>
</div>
				</div>
			</div>

			<div class="grid_4">
				<div id="sidebar">

					
		        			                <div id="sidebar-right">
		                  <div id="block-block-2" class="block block-block">

  <div class="content">
    <p class="rtecenter"><img alt="" src="/sites/default/files/KA32_Cover_web_0.jpg" style="width: 140px; height: 196px; border-width: 1px; border-style: solid;" /></p>
<p class="rtecenter"><span style="font-size:12px;"><strong>Heft #32 (2017) &raquo;Wasser&laquo;</strong></span>
<br /><span style="font-size:12px;">Alle Infos zur neusten Ausgabe gibt&#39;s&nbsp;<u><a href="http://kritische-ausgabe.de/artikel/nr-32-2017-wasser">hier</a></u></span></p>


  </div>
</div>
  <div id="block-uc_cart-0" class="block block-uc_cart">
  <h2><a href="/cart"><span class="cart-block-icon-empty" title="Warenkorb anzeigen"></span></a><span class="cart-block-title-bar" title="Zeige / Verstecke den Inhalt des Warenkorbs.">Warenkorb<span class="cart-block-arrow"></span></span></h2>

  <div class="content">
    <div id="cart-block-contents"><p class="uc-cart-empty">Es sind keine Artikel in Ihrem Warenkorb.</p></div><table class="cart-block-summary"><tbody><tr><td class="cart-block-summary-items"><span class="num-items">0</span> Artikel</td><td class="cart-block-summary-total"><label>Summe:</label> <span class="uc-price">0,00€</span></td></tr></tbody></table>  </div>
</div>
  <div id="block-block-10" class="block block-block">
  <h2>Bestellhinweise</h2>

  <div class="content">
    <p><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung">Ausf&uuml;hrliche Hinweise f&uuml;r Ihre Bestellung</a></p>
  </div>
</div>
  <div id="block-simplenews-1" class="block block-simplenews">
  <h2>Newsletter</h2>

  <div class="content">
          <p>Mit unserem Newsletter auf dem Laufenden bleiben.</p>
  
      <form action="/artikel/nerval-aurelia-traum"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1" class="simplenews-subscribe">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Mail: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Abonnieren"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-73d5291a2f13d4c3121fdec87c08ce4a" value="form-73d5291a2f13d4c3121fdec87c08ce4a"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1" value="simplenews_block_form_1"  />

</div></form>
    </div>
</div>
  <div id="block-block-11" class="block block-block">
  <h2>Tweets aus der Redaktion</h2>

  <div class="content">
    <p><a class="twitter-timeline" data-chrome="noscrollbar noheader nofooter transparent" data-lang="de" data-theme="light" data-tweet-limit="5" data-widget-id="635833138212696064" href="https://twitter.com/KA_Redaktion" width="300">Tweets aus der @KA_Redaktion </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><a href="https://twitter.com/KA_Redaktion" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-show-screen-name="false">@KA_Redaktion folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>


  </div>
</div>
		                </div>
		        	
				</div>
			</div>

			<div class="grid_12">
							</div>


			<div id="spacer" class="clearfix"></div>

			<div id="grid_rubrik_banner">

				<ul>
					<li><a id="literatur" alt="Literatur" href="/literatur">Literatur</a></li>
					<li><a id="theater" alt="Theater" href="/theater">Theater</a></li>
					<li><a id="musik" alt="Musik" href="/musik">Musik</a></li>
					<li><a id="kontroverse" alt="Kontroverse" href="/kontroverse">Kontroverse</a></li>
					<li><a id="heft" alt="Heft" href="/heft">Heft</a></li>
				</ul>

			</div>


			<div id="spacer" class="clearfix"></div>
			<!-- footer content goes here-->

			

			<div id="spacer" class="clearfix"></div>

		</div>


	<div id="footer">

	          <ul class=""><li class="menu-2216 first"><a href="/kategorie/gesamt/redaktion" title="">Redaktion</a></li>
<li class="menu-2008"><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class="menu-115"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-1491"><a href="/impressum" title="">Impressum &amp; Mediadaten</a></li>
<li class="menu-2348"><a href="/der-f%C3%B6rderverein" title="Der Förderverein">Förderverein</a></li>
<li class="menu-2350"><a href="/praktikum-mitarbeit" title="Praktikum &amp; Mitarbeit">Mitarbeit &amp; Praktikum</a></li>
<li class="menu-2735 last"><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung" title="Hinweise für Ihre Bestellung">Bestellhinweise</a></li>
</ul>      	
	<div class="lollyrock">lollyrock labs</div>

  </div>

<!--
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.js"></script>
  <script>window.jQuery || document.write("<script src='/sites/all/themes/ka5js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  -->


  <!-- scripts concatenated and minified via ant build script-->
  <script type="text/javascript" src="/sites/default/files/advagg_js/js_91deb778ae25345ca0b701542333f70d_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackOutboundAsPageview":1},"ucCollapsedBlock":1,"dynamic_persistent_menu":{"menus":{"1":{"default":null,"over":null,"timeout":"2000"}}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
DynamicPersistentMenu =  { "menus": [  ] };
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-58655014-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://piwik.kritische-ausgabe.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg");</script>
  <![endif]-->


</body>
</html>

