<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <title>Vom Versuch, anzukommen | Kritische Ausgabe Plus</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/ka5/favicon.ico" type="image/x-icon" />
<style type='text/css'>#cart-block-contents { display: none; }</style>
<meta name="keywords" content="Kritische Ausgabe,Verein,Germanisten,Literatur,Zeitschrift,Literaturzeitschrift,Magazin,Germanistik,Junge Literatur,Junge Magazine,Literaturmagazin,Uni Bonn,Bonn,Prosa,Lyrik,Essay,Kultur,Musik,Theater,Kontroverse,Kritik,Portrait,Interview,Heft,Abo,Literaturwissenschaft,Comic,Rattenrennen" />
<meta name="copyright" content="Verein der Freunde und Förderer der Zeitschrift »Kritische Ausgabe« e.V." />
<meta name="description" content="In der zweiten Etappe des Erzähltexts Rattenrennen nimmt Tekin Tegida seine Leser weiter in das Leben des gerade erst nach Deutschland gekommenen Gastarbeiterkinds mit und schildert dessen steinigen Weg in all seinen Facetten." />
<meta property="og:site_name" content="Kritische Ausgabe" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_6fe35cae2a4917158c05a414962bd487_0.css" />
<!-- Fonts -->

<link  href="http://fonts.googleapis.com/css?family=Pacifico:regular" rel="stylesheet" type="text/css" >


<!-- Apdapt js + 960.gs -->

<link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/master.css" />
<noscript>
    <link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/mobile.min.css" />
</noscript>

<!-- load modernizr -->
<script src="/sites/all/themes/ka5/js/libs/modernizr-1.7.min.js"></script>

<!-- load adapt js -->
<script>
// Edit to suit your needs.
var ADAPT_CONFIG = {
  // Where is your CSS?
  path: '/sites/all/themes/ka5/assets/css/',

  // false = Only run once, when page first loads.
  // true = Change on window resize and page tilt.
  dynamic: true,

  // First range entry is the minimum.
  // Last range entry is the maximum.
  // Separate ranges by "to" keyword.
  range: [
    '0px    to 760px  = mobile.min.css',
    '760px  to 980px  = 720.min.css',
    '980px  to 1280px = 960.min.css',
    '1280px to 1600px = 1200.min.css',
    '1600px to 1920px = 1200.min.css',
    '1920px           = 1200.min.css'
  ]
};
</script>
<script src="/sites/all/themes/ka5/assets/js/adapt.min.js"></script>

<!-- override some 960 css definitions-->
<link rel="stylesheet" href="/sites/all/themes/ka5/css/custom.css?v2" />


</head>

<body>
		<div>

 <!-- <div class="ad" style="text-align: center; padding-top:10px;"><a href= "https://www.literaturhaus-bonn.de/programm/aktuelle-termine-1/" target="_blank"><img alt="" src="http://kritische-ausgabe.de/sites/default/files/ad/fullbanner_nabhan-maerz17_final.pdf" style="width: 702px; height: 90px; "></a></div>  -->

		  <div class="container_12 clearfix">

			<header>
			 <div id="banner">
				<div id="title"><a href="/"><img src="/sites/all/themes/ka5/logo.png"></a></div>
			</div>
			 <nav>
				   <div id="block-dynamic_persistent_menu-1" class="block block-dynamic_persistent_menu">

  <div class="content">
    <ul id="dynamic-persistent-menu-1" style="display:block" class="dynamic-persistent-menu-menu"><li class=" dynamic-persistent-menu-menu-item first" id="dynamic-persistent-menu-menu983"><a href="/literatur" title="">Literatur</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu986"><a href="/theater" title="">Theater</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu984"><a href="/musik" title="">Musik</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu985"><a href="/kontroverse" title="">Kontroverse</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu1648"><a href="/heft" title="Heft Übersicht 02">Heft</a></li>
<li class=" dynamic-persistent-menu-menu-item last" id="dynamic-persistent-menu-menu2423"><a href="/shop" title="">Shop</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu983" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1643"><a href="/kategorie/literatur/literatur-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1644"><a href="/kategorie/literatur/literatur-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu986" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1053"><a href="/kategorie/theater/theater-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1054"><a href="/kategorie/theater/theater-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu984" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1002"><a href="/kategorie/musik/musik-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1047"><a href="/kategorie/musik/musik-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu985" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1050"><a href="/kategorie/kontroverse/ausrei%C3%9Fversuche" title="">Ausreißversuche</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item " id="dynamic-persistent-menu-sub-menu-item1051"><a href="/kategorie/kontroverse/schwerpunkte" title="">Schwerpunkte</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1052"><a href="/kategorie/kontroverse/winkelz%C3%BCge" title="">Winkelzüge</a></li>
</ul>  </div>
</div>

			  </nav>
			  					<div id="search-box">
                        <div id="eka-banner" style="padding:5px;float:right"><a href="http://www.weidleverlag.de/w/?page_id=188&bid=209"><img src="http://kritische-ausgabe.de/sites/default/files/ad/EKA.gif"></a></div>
                        <form action="/artikel/rattenrennen-etappe-2"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div>

<div id="search">

  <div id="search-input">
    <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-header" size="15" title="Geben Sie die Begriffe ein, nach denen Sie suchen." value="Suchen ..." onblur="if(this.value=='') this.value='Suchen ...';" onfocus="if(this.value=='Suchen ...') this.value='';" class="form-text" />
  </div>

  <div id="search-button">
    <input type="button" name="op" value="Suche" id="edit-submit" style="float: left;" alt="Suche" />
  </div>
  <input type="hidden" name="form_build_id" id="form-875854088f05ded5023bd8ffe1b01d2a" value="form-875854088f05ded5023bd8ffe1b01d2a"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>
</div></form>
                    </div>
						    </header>

			<div id="spacer" class="clearfix"></div>

			

			<div class="grid_8">
				<div class="main_content">
					<div class="feed">
											</div>
					<article>
<div id="node-5127" class="node clear-block">

  <h1>Vom Versuch, anzukommen</h1>


  	<div class="deck"><em>Rattenrennen</em> – Etappe 2</div><!-- /.deck -->
    
  <div class="byline">
     Von Tekin Tegida |  
  
   	  25 Juli, 2017 - 07:42  </div>



<!--  -->


  <div class="content">
 	<p>In Deutschland wohnten wir in einer kleinen 3-Zimmerwohnung in einem sehr alten Haus. Alle zwei Jahre musste mein Alta das Wohnzimmer neu tapezieren, nachdem der Qualm von Generationen von Zigaretten sich wieder mal in der Tapete manifestiert hatte. Die Gasse, in der wir wohnten, w&uuml;rde man heute als hip und Multi-Kulti bezeichnen. Schr&auml;g gegen&uuml;ber von uns wohnte ein &auml;lteres deutsches Paar, die H&uuml;gels, das diesem speziellen Charme allerdings nicht viel abzugewinnen wusste. Die H&uuml;gels beobachteten uns in bester Stasi-Manier von morgens bis abends. &raquo;Ihr Saupack! Macht dort keinen L&auml;rm! Seht zu, dass ihr in euer Land zur&uuml;ckgeht!&laquo; Uns beeindruckte das damals wenig &ndash; wir tobten so lange drau&szlig;en herum, bis entweder Herr oder Frau H&uuml;gel motzend oder kreischend den Gehstock in unsere Richtung schwangen in der wilden Entschlossenheit, uns zu verpr&uuml;geln. &raquo;Verschwindet, ihr Saubande, oder ich hol&rsquo; die Polizei!&laquo; war unser regelm&auml;&szlig;iges Signal, die Flucht zu ergreifen. Als sie ihre Drohung dann tats&auml;chlich einmal wahr machten, war die Folge f&uuml;r alle &uuml;berraschend: Auch die vertrauensvoll konsultierte Staatsmacht konnte nichts anderes feststellen, als dass Kinder auf der Stra&szlig;e Fu&szlig;ball gespielt hatten.</p>
<p>Mit sieben Jahren kam ich in die Grundschule, die von einem Tyrannen namens Bart geleitet wurde. Er war ein alter Nazi mit Hitlerfrisur, der mit tiefer, bedrohlicher Stimme sowohl die Lehrerschaft als auch die Sch&uuml;ler regierte. Seinen Kopf, unter dem die Ans&auml;tze eines Doppelkinns hingen, zierte eine Colaflaschen-Unterboden-Brille. Gleich zu Beginn hatte ich das absolute Pech, dass Herr Bart mein Klassenlehrer wurde. F&uuml;r die n&auml;chsten zwei Jahre w&uuml;rde er mit seiner riesigen Gestalt unser Klassenzimmer mit Schrecken erf&uuml;llen. Als Nutella-Kind war ich es, der des &Ouml;fteren als Blitzableiter f&uuml;r seine Aggressionen herhalten musste. Seine Opfer w&auml;hlte Bart strategisch nach Wohnsiedlungen. Wer das Gl&uuml;ck hatte, in den nobleren Vierteln zu wohnen, wurde in Ruhe gelassen und manchmal sogar gef&ouml;rdert, der Rest geh&ouml;rte dem Mob an und hatte folglich Pech. Besonderen Gefallen fand Herr Bart daran, in den Unterrichtsstunden Tatjana, ein jugoslawisches M&auml;dchen, zu ohrfeigen oder sogleich von oben auf den Kopf zu schlagen. Das kannte sie schon von zuhause, wenn ihr Vater nach der Arbeit auf dem Bau noch ein paar Flaschen Bier auf seine Aggressionen gekippt hatte. Zu ihrem doppelten Ungl&uuml;ck wohnte Tatjana zum einen mit ihrem Vater unter einem Dach und sa&szlig; zum anderen in der Schule direkt vor Herrn Bart. Als wir das erste Mal Zeuge wurden, wie Bart ausrastete und Tatjana schlug, sa&szlig;en wir da wie gel&auml;hmt. Um in keinster Weise aufzufallen und sich m&ouml;glichst unsichtbar zu machen, senkten viele ihre K&ouml;pfe.</p>
<p>Ich blieb von Barts Tyrannenherrschaft genausowenig verschont wie mein Freund Ferhat, der neben mir sa&szlig;. W&auml;hrend Bart im milit&auml;rischen Stechschritt steifbeinig durch den Klassenraum marschierte, teilte er mit Vorliebe Kopfn&uuml;sse aus. Diese waren so schmerzhaft, als w&uuml;rde einen eine B&auml;renklaue treffen. Indem ich den Kopf tief nach unten beugte, konnte ich nur mit M&uuml;he meine Tr&auml;nen verstecken. Im Verh&auml;ltnis dazu z&auml;hlte Kreide-Schmei&szlig;en noch zu seinen harmloseren Ma&szlig;nahmen, wobei auch dabei Tatjana sein bevorzugtes Opfer war, was seiner nachlassenden Sehkraft geschuldet war. Direkt vor ihm zu sitzen, war die Arschkarte zum Quadrat.</p>
<p>Ich bin mit der dritten Generation der Kartoffelkinder aufgewachsen. Ihre Gro&szlig;v&auml;ter haben im Zweiten Weltkrieg gek&auml;mpft und mit ihrer Erfahrung, ihrem Trauma oder ihren Schuldgef&uuml;hlen auf die eine oder andere Art ihre Enkel gepr&auml;gt. Einer, in dessen Familie die immerhin drei&szlig;ig Jahre zur&uuml;ckliegende Schmach der Kapitulation allem Anschein nach schlecht verkraftet wurde, war mein Mitsch&uuml;ler &raquo;Langer&laquo;. Gemeinsam mit einem anderen Nazikumpel, der sich dadurch auszeichnete, auf Faschingsfesten gerne in der SS-Uniform seines Gro&szlig;vaters zu erscheinen, besuchte er meine Klasse. Besonders im Geschichts-Leistungskurs, worin er zur Freude diverser Mitsch&uuml;ler ausgerechnet neben mir sa&szlig;, machte er aus seiner Einstellung keinen Hehl. Selbst den Lehrern ging diese Demonstration deutscher Beharrlichkeit zu weit, was zur Folge hatte, dass die j&uuml;dischen Mitsch&uuml;ler eine Art Bannmeile von 30 Metern spendiert bekamen, die ihnen leidliche Ruhe vor dem Nazi garantiert h&auml;tte, falls sie jemals eingehalten worden w&auml;re. Da wir Kanaken scheinbar als weniger sch&uuml;tzenswert galten &ndash; und &raquo;Nazi-Langer&laquo; eine Bannmeile zu uns ohnehin genauso ignoriert h&auml;tte &ndash; hatte ich das zweifelhafte Vergn&uuml;gen direkter Tuchf&uuml;hlung, das sich in permanentem Rauchgestank und dem Anblick der einschl&auml;gigen Kampfmontur niederschlug. Der Eindruck tiefschwarzer ungewaschener Klamotten wurde durch den Anblick von Springerstiefeln abgerundet. Es hat lange gedauert, bis ich Tyrann Bart und den eigenwilligen Klassenverbund losgeworden bin. Manchmal ertappe ich mich noch heute dabei, wie ich an ihn zur&uuml;ckdenke.</p>
<p>Nach dem Abitur und unserem Umzug in die n&auml;chstgr&ouml;&szlig;ere Stadt ver&auml;nderte sich mein Leben insofern, als man nun am Wochenende richtig was erleben konnte. Zentrum aller halsbrecherischen Unternehmungen war der ortseigene Busbahnhof. Hier stolzierten allabendlich krakeelende junge Kanaken in Jogginganz&uuml;gen umher. Obwohl sie nichts Gef&auml;hrlicheres taten, als lautstark ihre Ansichten &uuml;ber Gott und die Welt kundzutun, umgab sie die Aura der Unterwelt. Kein Bulle legte Wert darauf, in diese Stadt versetzt zu werden. Mein Cousin zweiten Grades wusste von gef&auml;hrlichen Massenschl&auml;gereien und selbstm&ouml;rderischen Tumulten zu berichten. Seine Geschichten klangen so unglaublich, dass ich an ihrem Realit&auml;tsgehalt zun&auml;chst gewisse Zweifel hegte. Doch dann kam der Nachmittag, an dem ich mit meinem alten wei&szlig;en Mazda in Schrittgeschwindigkeit um den Busbahnhof cruiste und mich pl&ouml;tzlich in eine regelrechte Schlacht versetzt sah, wie man sie aus alten Gangsterfilmen kennt. Vier Bullen k&auml;mpften gegen eine Masse von scheinbar tollw&uuml;tigen Ausl&auml;ndern. Kanaken, Jugos, Albaner, Araber &ndash; alle Abtr&uuml;nnigen der Gesellschaft schienen vertreten zu sein. Jeder k&auml;mpfte gegen jeden, die F&auml;uste flogen von links nach rechts, die Cops pr&uuml;gelten mit ihren Kn&uuml;ppeln dazwischen und vollbrachten das Kunstst&uuml;ck, die rasende Meute damit noch ein bisschen rasender zu machen. Es dauerte eine ganze Weile, bevor die Uniformierten genug Verst&auml;rkung beisammen hatten, um diese &raquo;Demo&laquo; aufzul&ouml;sen. Die verd&auml;chtigen Revolution&auml;re wurden von den Cops eingesammelt und aufs Revier verfrachtet. Ein paar Stunden sp&auml;ter standen die einschl&auml;gigen Gangstas allesamt wieder am Busbahnhof und taten so, als w&auml;re nichts gewesen.</p>
<p>Am Busbahnhof gab es durchaus &uuml;ble Jungs, mit denen man besser nicht um die H&auml;user zog. Mutlu, &uuml;bersetzt der &raquo;Gl&uuml;ckliche&laquo;, war eines der Paradebeispiele. Er bekam etliche Einlieferungsscheine f&uuml;r das n&auml;chstgelegene Irrenhaus, doch jedes Mal, wenn ihn die &ouml;ffentliche Hand dorthin zerrte, wurde er in Rekordzeit rehabilitiert und stand wieder am Busbahnhof. Der Verdacht, dass er diese wundersamen Genesungen erreichte, indem er seine behandelnden &Auml;rzte bedrohte, war nicht ganz von der Hand zu weisen. Der Typ schien total bescheuert, der schr&auml;gste Kanake &uuml;berhaupt. Um wie der B&ouml;sewicht aus dem ersten Teil der Highlander-Saga auszusehen, stach er sich Sicherheitsnadeln durch den Hals. Ansonsten wirkte er aufgrund seiner harmlosen K&ouml;rperstatur zun&auml;chst nicht sonderlich bedrohlich &ndash; eine optische T&auml;uschung, die sein f&uuml;r einen Kanaken eher atypischer Bartwuchs noch unterstrich, indem er ihm das Aussehen einer Ziege verlieh. Trotzdem: Auf mich wirkte der Typ stets hochexplosiv, wie kurz vorm &Uuml;berkochen. Au&szlig;er Mutlu geh&ouml;rte auch Yildrim (&uuml;bersetzt: Blitz) zu den b&ouml;sen Jungs. Mit seinen knapp einssiebzig K&ouml;rpergr&ouml;&szlig;e und einem etwas pummeligen K&ouml;rperbau brauchte er schon eine gigantisch gro&szlig;e Klappe als Kompensation f&uuml;r sein harmloses &Auml;u&szlig;eres. Und die konnte er neben einem H&ouml;chstma&szlig; an Penetranz auch vorweisen! Genaugenommen war er der personifizierte Dummschw&auml;tzer. Zudem schien er in so ziemlich jeden Mist verwickelt, wenn nicht gar dessen Ausl&ouml;ser. Eine weitere Eigenheit von Yildrim waren seine &auml;u&szlig;erst detailreichen und fantastischen Geschichten. Sobald er zu einem seiner Dramen ausholte, fingen meine Cousins und ich an zu lachen. &bdquo;Ich schw&ouml;r&rsquo;s, Moruk! Kendi g&ouml;zlerim&rsquo;le g&ouml;rd&uuml;m&ldquo; (Ich hab&rsquo;s mit eigenen Augen gesehen), versicherte er uns, aber wir glaubten ihm kein Wort. Er h&auml;tte tausend Jahre alt sein m&uuml;ssen, um auch nur die H&auml;lfte erlebt zu haben. In der Liga der Busbahnhof-Gangstas gab es au&szlig;erdem noch den Ex-Knacki Tekin, einen Verwandten von mir. W&auml;hrend seine beiden Kollegen schon nicht gerade riesig waren, schrammte er mit seinen gerade mal einssechzig knapp an dem Pr&auml;dikat kleinw&uuml;chsig vorbei. Daf&uuml;r hatte er an Statur einiges zu bieten, nachdem er bei seinem letzten Haftaufenthalt mit Krafttraining begonnen hatte. Tekin war unglaublich eitel und besorgte sich statt eines Jobs sogleich einen Platz im Fitnessstudio, sobald er aus dem Bau gekommen war. Auch sonst lebte er in seiner eigenen Matrix und huldigte dem Glauben, alles tun zu k&ouml;nnen, was er wollte. Nur so ist zu erkl&auml;ren, wie er in einer Silvesternacht auf die Idee kommen konnte, hemmungslos B&ouml;ller in die offenen Fenster einer Polizeistreife zu werfen. Tekin war der &Auml;lteste neben seinen vier Geschwistern, um die er sich aber &ndash; die Tradition ignorierend &ndash; herzlich wenig k&uuml;mmerte. Wenn er blank war, bekam er von der Mutter etwas Geld zugesteckt &ndash; das einzige, was er jemals von seinem Vater bekam, war Pr&uuml;gel. Im Gegensatz zu seinem Vater wurde Tekin selbst aber irgendwann abgeschoben. Sein Alta hatte vor der Wende in einer Metallfabrik gearbeitet, die ihren Standort sp&auml;ter aus Kostengr&uuml;nden nach Ostdeutschland verlegte. Kaum entlassen, st&uuml;rzte sich Tekins Vater in ein neues fantastisches Projekt, das in einer gepachteten Kneipe bestand. Dort pokerte er Tag und Nacht mit anderen Verlierern um Kohle. Jede Pechstr&auml;hne endete damit, dass er in der Verwandtschaft bettelte und sich Geld borgte. Anschlie&szlig;end ging er nach Hause und vertrimmte seine Frau, bis er schlie&szlig;lich wegen Steuerhinterziehung und einiger anderer Delikte in Haft landete. Dort traf er den 17-j&auml;hrigen Murat, der seinerseits einige Zeit wegen einer sinnlosen Pr&uuml;gelei absitzen musste. Die beiden kamen ins Gespr&auml;ch und Tekins Vater verbl&uuml;ffte seinen Zellengenossen mit dem Plan, in einer nahegelegenen Spielhalle Automaten zu knacken. Murat glaubte, im falschen Film gelandet zu sein und fragte v&ouml;llig erstaunt: &bdquo;Allo amca? Nerede oldugunu bilivormusun?&ldquo; (Hallo Onkel? Wei&szlig;t du &uuml;berhaupt, wo du hier bist?)</p>
<p>Murat war eigentlich ein lieber Kerl, der unter einem ernsthaften Problem litt: Er konnte seine Emotionen nicht unter Kontrolle halten. Als ich mich an einem Samstagabend mit meinem Kumpel Ninja bei Mc Doof am Busbahnhof verabredet hatte, sahen wir pl&ouml;tzlich Murat, der schnurstracks an uns vorbeist&uuml;rzte und am Tresen einen drogens&uuml;chtigen Penner zu Boden warf. Angeblich schuldete der Typ ihm 20 Mark &ndash; wem Murat sonst noch Geld geliehen hatte, wollte ich lieber gar nicht wissen. Der Penner zappelte panisch wie ein K&auml;fer auf dem R&uuml;cken und verdankte es vor allem diesem Umstand, dass er nicht allzu viel abbekam. Murat schlug unterdessen unverdrossen weiter auf ihn ein, w&auml;hrend hinter dem Tresen ein gr&ouml;&szlig;erer Tumult ausbrach. Der pakistanische Angestellte an der Kasse br&uuml;llte &bdquo;I ruif die Bolisei! Allo ihr!&ldquo;, w&auml;hrend die Jugos aus der K&uuml;che Murat mit &bdquo;Mach den Wichser alle!&ldquo; anspornten. Mit einer letzten Ermahnung, das Geld schnellstens aufzutreiben, entlie&szlig; Murat den Typen aus seiner K&auml;ferstellung. W&auml;hrend Ninja mit den Worten &bdquo;bu salak&rsquo;mi?&ldquo; (Hat der sie noch alle?!) ungl&auml;ubig auf die Szene starrte, winkte ich den Verursacher des Aufruhrs zu uns r&uuml;ber und fragte ihn, was der Schei&szlig; sollte. Lammfromm kam Murat tats&auml;chlich an unseren Tisch, begr&uuml;&szlig;te uns h&ouml;flich, doch statt zu antworten grinste er freundlich und verschwand, ehe die Bullen antanzten. Wie Tekin kam auch Murat aus einer total kaputten Familie. Sein Vater hatte sich nicht nur fr&uuml;hzeitig aus dem Staub gemacht, sondern seiner Frau zus&auml;tzlich zu vier Kindern noch einen betr&auml;chtlichen Schuldenberg hinterlassen. Murat war die Nummer Drei in der Familie, sein Bruder Veli &uuml;bernahm die Vaterrolle. Der Unterschied zu Tekin h&auml;tte nicht krasser sein k&ouml;nnen. Veli nahm so ziemlich jede halbwegs ehrliche Arbeit an, um zu verhindern, dass seiner Familie das Dach &uuml;ber dem Kopf weggepf&auml;ndet wurde. Er opferte sich mit Leib und Seele f&uuml;r seine Mutter und Geschwister auf. Einmal, als ich den gerade auf Freigang entlassenen Murat von zuhause abholte, lag Veli auf dem Sofa und erz&auml;hlte uns, wie lieb er den Kanarienvogel h&auml;tte, der fr&ouml;hlich in seinem K&auml;fig zwitscherte. Es war bereits der dritte seiner Art. Vorg&auml;nger Eins war eines unr&uuml;hmlichen Todes gestorben, als Veli sich nach der Arbeit auf das Sofa &ndash; und leider auch auf den Vogel &ndash; fallen lie&szlig;. Nummer Zwei war in die Freiheit geflohen. Seinem Nachfolger schien das Schicksal weniger gn&auml;dig gesinnt zu sein, denn sein K&auml;fig bildete den Mittelpunkt des nun unvermeidlichen Zigarettenqualms. Wie zur Illustration zog Veli ein paar Mal kr&auml;ftig an seiner Kippe und pustete den Dampf in Richtung des noch lebenden Piepmatzes, der mit Sicherheit nicht der letzte in dieser tragischen Vogelreihe sein w&uuml;rde.</p>
<p>Das Stra&szlig;enleben erf&uuml;llte ein defizit&auml;res Bed&uuml;rfnis, das weder Politik noch Gesellschaft hatten befriedigen k&ouml;nnen. Es bot den Jugendlichen das, was sie bisher am meisten vermisst hatten: Anerkennung. Wurden die Boyz aus ihrem k&uuml;nstlich erschaffenen Biotop wieder herausgerissen, stellten sie schnell fest, dass sie jenseits des Busbahnhofs kaum zurande und schon gar nicht zurecht kamen. Innerhalb des eigenen Universums mochten sie coole <em>Outlaws</em> sein und im Schein des Verbotenen gl&auml;nzen, au&szlig;erhalb der selbst gesteckten Grenzen waren sie nichts als Abschaum. Manche sahen entsprechend &uuml;bel aus, aber viele von ihnen waren auf ihre Art auch freundlich und hilfsbereit. Wer aber einmal im Archipel Busbahnhof drinsteckte, kam so schnell nicht wieder raus. Von echten Dummheiten hielt ich mich stets fern und profitierte von dem wundersamen Gl&uuml;ck, dass mit Ausnahme der Endzeitschlacht rund um meinen Mazda in meinem Beisein auch keine stattfanden. Aber auch ohne direkte Beteiligung oder auch nur den Wunsch danach, gewann ich einen tiefen Einblick in jene Welt von Guerilla-Romantik gemischt mit Halbseide und spannenden Abenteuern. Das Ganze &uuml;bte einen magischen Reiz aus. Was mich trotzdem &ndash; mehr noch als Vernunft und Einsicht &ndash; von einer aktiven Beteiligung abhielt, war das Wissen um den Traum meiner Eltern. Wie h&auml;tte ich ihre Vorstellung f&uuml;r mein Leben sehenden Auges vernichten k&ouml;nnen?</p>
<p>Wie aber konnte diese magische Geheimwelt innerhalb der vermeintlich normalen &uuml;berhaupt zustande kommen? Waren es die kaputten Familien, die die Jungs ganz einfach dazu zwangen, ihre nat&uuml;rlichen &Uuml;berlebensinstinkte zu aktivieren? Oder war es der Mangel an fr&uuml;hzeitiger staatlicher Unterst&uuml;tzung f&uuml;r ausl&auml;ndische Kinder, weil man dachte, ihr Aufenthalt in diesem Land w&uuml;rde nicht lange dauern? Vielleicht ist an beidem etwas dran. Wer nun meint, dass ich gewisserma&szlig;en den Erfolg der deutschen Zuwanderungspolitik beweisen w&uuml;rde, weil ich ja schlie&szlig;lich keiner von denen geworden bin, dem sei entgegnet: Ich sehe mich als eine gro&szlig;e Ausnahme. Vielleicht war ich einfach strapazierf&auml;higer, gleichg&uuml;ltiger oder habe das Anderssein erfolgreicher kanalisieren k&ouml;nnen als all die anderen; ich wei&szlig; es nicht. War es schlicht Zufall? Schicksal? Eine andere Art von Leidensf&auml;higkeit? Das Vorbild meiner Eltern und mein Respekt ihnen gegen&uuml;ber? Ein bisschen von allem? Vielleicht.</p>
<p>Nach und nach l&ouml;ste sich die erste Generation der Busbahnhof-Gang auf und wurde von Albanern mit Voku-Seik&uuml;-Hila-Frisuren abgel&ouml;st. Heute h&auml;tte man die Abtr&uuml;nnigen wom&ouml;glich zusammen mit ein paar Sozialarbeitern in sandumwehte W&uuml;stencamps gesteckt. Vielleicht w&auml;ren sie dort auf &auml;hnliche Jungs aus Ostdeutschland getroffen &ndash; deren Uniform h&auml;tte allerdings aus Springerstiefeln und kahlrasierten Sch&auml;deln bestanden. Vielleicht w&uuml;rden sie heute alle irgendwo ein friedliches Dasein fristen. Vielleicht. Wie so oft im Leben war das reale Ende weniger fernsehtauglich: Murat und Tekin wurden in die T&uuml;rkei abgeschoben, Murats &auml;lterer Bruder sprang von der Autobahnbr&uuml;cke, und von den &uuml;brigen Jungs habe ich nie mehr geh&ouml;rt. Wom&ouml;glich sind sie im Knast, wom&ouml;glich abgeschoben oder sogar tief unter der Erde. Wer wei&szlig;. &Uuml;brig geblieben sind nur Erinnerungen und wertvolle Lebenserfahrung direkt von der Stra&szlig;e.</p>
<p>Mitarbeit: Kathrin Peter</p>
<p><em>In den kommenden Wochen werden wir an dieser Stelle weitere Etappen aus Tekin Tegidas Erz&auml;hltext Rattenrennen pr&auml;sentieren. Den ersten Teil gibt es <a href="kritische-ausgabe.de/artikel/rattenrennen-etappe-1">hier</a>.</em></p>
  </div>
  
 	



	<div id="spacer" class="clearfix"></div>
	
		
		
	<div id="spacer" class="clearfix"></div>	
		
	<div class="nodeinfo">
        <ul class="links inline"><li class="comment_add first"><a href="/comment/reply/5127#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit.">Neuen Kommentar schreiben</a></li>
<li class="print_html"><a href="/print/5127" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Druckversion</a></li>
<li class="print_mail"><a href="/printmail/5127" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow">Per E-Mail senden</a></li>
<li class="print_pdf last"><a href="/printpdf/5127" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" rel="nofollow">PDF-Version</a></li>
</ul> 
 		<ul class="links inline">
  		 		
 		    		<li>Schlagworte <ul class="links inline"><li class="taxonomy_term_65 first"><a href="/kategorie/literatur" rel="tag" title="">Literatur</a></li>
<li class="taxonomy_term_186 last"><a href="/tags/rattenrennen" rel="tag" title="">Rattenrennen</a></li>
</ul></li>
  		  		</ul>

	 </div>
 
 


</div>
</article>



  <div id="block-block-7" class="block block-block">

  <div class="content">
    <div class="clearfix" id="spacer">
	&nbsp;</div>
<div class="donation">
	<h1>
		Spendenaufruf</h1>
	<p class="p1">Die &raquo;Kritische Ausgabe &ndash; Zeitschrift f&uuml;r Literatur im Dialog&laquo; sowie das Online-Magazin wird von einer jungen, ehrenamtlichen Redaktion betreut. Bitte helfen Sie uns mit einer Spende, mit unserer Arbeit weiterzumachen.</p>
	<p class="p1">Detaillierte Hinweise f&uuml;r Spenden finden Sie im <a href="/impressum">Impressum</a>.</p>
	<form action="https://www.paypal.com/cgi-bin/webscr" class="spendenform" method="post">
		<input name="cmd" type="hidden" value="_donations" /> <input name="business" type="hidden" value="foerderverein@kritische-ausgabe.de" /> <input name="lc" type="hidden" value="DE" /> <input name="item_name" type="hidden" value="Verein der Freunde und Foerderer der Zeitschrift Kritische Ausgabe e.V." /> <input name="no_note" type="hidden" value="0" /> <input name="currency_code" type="hidden" value="EUR" /> <input name="bn" type="hidden" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest" /> <input alt="Jetzt einfach, schnell und sicher online bezahlen Ð mit PayPal." border="0" name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donate_SM.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" /></form>
	<p class="p1">Wenn Sie m&ouml;gen, k&ouml;nnen Sie uns auch ganz einfach unterst&uuml;tzen, w&auml;hrend Sie online einkaufen, einen Flug oder Ihren n&auml;chsten Urlaub buchen &ndash; ohne, dass es Sie mehr als ein paar zus&auml;tzliche Mausklicks kostet. Wenn Sie vor dem Einkauf bzw. der Buchung &uuml;ber nachstehenden Button zu einem Online-Shop gehen und dort dann wie gewohnt einkaufen, bekommt die &raquo;Kritische Ausgabe&laquo; automatisch eine kleine Spende von etwa f&uuml;nf Prozent des Einkaufswertes gutgeschrieben. Ihnen entstehen dadurch garantiert keine Mehrkosten!</p>
	<p><a href="https://www.boost-project.com/de/shops?charity_id=880&amp;tag=bb" target="_blank"><img src="/sites/default/files/boost.gif" style="width: 208px; height: 66px;" /></a></p>
	<p class="p1">Vielen Dank f&uuml;r Ihre Unterst&uuml;tzung!</p>
</div>
<p>&nbsp;</p>


  </div>
</div>
				</div>
			</div>

			<div class="grid_4">
				<div id="sidebar">

					
		        			                <div id="sidebar-right">
		                  <div id="block-block-2" class="block block-block">

  <div class="content">
    <p class="rtecenter"><img alt="" src="/sites/default/files/KA32_Cover_web_0.jpg" style="width: 140px; height: 196px; border-width: 1px; border-style: solid;" /></p>
<p class="rtecenter"><span style="font-size:12px;"><strong>Heft #32 (2017) &raquo;Wasser&laquo;</strong></span>
<br /><span style="font-size:12px;">Alle Infos zur neusten Ausgabe gibt&#39;s&nbsp;<u><a href="http://kritische-ausgabe.de/artikel/nr-32-2017-wasser">hier</a></u></span></p>


  </div>
</div>
  <div id="block-uc_cart-0" class="block block-uc_cart">
  <h2><a href="/cart"><span class="cart-block-icon-empty" title="Warenkorb anzeigen"></span></a><span class="cart-block-title-bar" title="Zeige / Verstecke den Inhalt des Warenkorbs.">Warenkorb<span class="cart-block-arrow"></span></span></h2>

  <div class="content">
    <div id="cart-block-contents"><p class="uc-cart-empty">Es sind keine Artikel in Ihrem Warenkorb.</p></div><table class="cart-block-summary"><tbody><tr><td class="cart-block-summary-items"><span class="num-items">0</span> Artikel</td><td class="cart-block-summary-total"><label>Summe:</label> <span class="uc-price">0,00€</span></td></tr></tbody></table>  </div>
</div>
  <div id="block-block-10" class="block block-block">
  <h2>Bestellhinweise</h2>

  <div class="content">
    <p><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung">Ausf&uuml;hrliche Hinweise f&uuml;r Ihre Bestellung</a></p>
  </div>
</div>
  <div id="block-simplenews-1" class="block block-simplenews">
  <h2>Newsletter</h2>

  <div class="content">
          <p>Mit unserem Newsletter auf dem Laufenden bleiben.</p>
  
      <form action="/artikel/rattenrennen-etappe-2"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1" class="simplenews-subscribe">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Mail: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Abonnieren"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-527d0e4fb04add18397129304f493254" value="form-527d0e4fb04add18397129304f493254"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1" value="simplenews_block_form_1"  />

</div></form>
    </div>
</div>
  <div id="block-block-11" class="block block-block">
  <h2>Tweets aus der Redaktion</h2>

  <div class="content">
    <p><a class="twitter-timeline" data-chrome="noscrollbar noheader nofooter transparent" data-lang="de" data-theme="light" data-tweet-limit="5" data-widget-id="635833138212696064" href="https://twitter.com/KA_Redaktion" width="300">Tweets aus der @KA_Redaktion </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><a href="https://twitter.com/KA_Redaktion" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-show-screen-name="false">@KA_Redaktion folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>


  </div>
</div>
		                </div>
		        	
				</div>
			</div>

			<div class="grid_12">
							</div>


			<div id="spacer" class="clearfix"></div>

			<div id="grid_rubrik_banner">

				<ul>
					<li><a id="literatur" alt="Literatur" href="/literatur">Literatur</a></li>
					<li><a id="theater" alt="Theater" href="/theater">Theater</a></li>
					<li><a id="musik" alt="Musik" href="/musik">Musik</a></li>
					<li><a id="kontroverse" alt="Kontroverse" href="/kontroverse">Kontroverse</a></li>
					<li><a id="heft" alt="Heft" href="/heft">Heft</a></li>
				</ul>

			</div>


			<div id="spacer" class="clearfix"></div>
			<!-- footer content goes here-->

			

			<div id="spacer" class="clearfix"></div>

		</div>


	<div id="footer">

	          <ul class=""><li class="menu-2216 first"><a href="/kategorie/gesamt/redaktion" title="">Redaktion</a></li>
<li class="menu-2008"><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class="menu-115"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-1491"><a href="/impressum" title="">Impressum &amp; Mediadaten</a></li>
<li class="menu-2348"><a href="/der-f%C3%B6rderverein" title="Der Förderverein">Förderverein</a></li>
<li class="menu-2350"><a href="/praktikum-mitarbeit" title="Praktikum &amp; Mitarbeit">Mitarbeit &amp; Praktikum</a></li>
<li class="menu-2735 last"><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung" title="Hinweise für Ihre Bestellung">Bestellhinweise</a></li>
</ul>      	
	<div class="lollyrock">lollyrock labs</div>

  </div>

<!--
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.js"></script>
  <script>window.jQuery || document.write("<script src='/sites/all/themes/ka5js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  -->


  <!-- scripts concatenated and minified via ant build script-->
  <script type="text/javascript" src="/sites/default/files/advagg_js/js_91deb778ae25345ca0b701542333f70d_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackOutboundAsPageview":1},"ucCollapsedBlock":1,"dynamic_persistent_menu":{"menus":{"1":{"default":null,"over":null,"timeout":"2000"}}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
DynamicPersistentMenu =  { "menus": [  ] };
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-58655014-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://piwik.kritische-ausgabe.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg");</script>
  <![endif]-->


</body>
</html>

