<!doctype html>
<!--[if lt IE 7 ]> <html class="no-js ie6" lang="en"> <![endif]-->
<!--[if IE 7 ]>    <html class="no-js ie7" lang="en"> <![endif]-->
<!--[if IE 8 ]>    <html class="no-js ie8" lang="en"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--> <html class="no-js" lang="en"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

  <title>Im Narrenturm | Kritische Ausgabe Plus</title>

  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico">
  <link rel="apple-touch-icon" href="/apple-touch-icon.png">

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="/sites/all/themes/ka5/favicon.ico" type="image/x-icon" />
<style type='text/css'>#cart-block-contents { display: none; }</style>
<meta name="keywords" content="Kritische Ausgabe,Verein,Germanisten,Literatur,Zeitschrift,Literaturzeitschrift,Magazin,Germanistik,Junge Literatur,Junge Magazine,Literaturmagazin,Uni Bonn,Bonn,Prosa,Lyrik,Essay,Kultur,Musik,Theater,Kontroverse,Kritik,Portrait,Interview,Heft,Abo,Literaturwissenschaft,Comic,Rattenrennen" />
<meta name="copyright" content="Verein der Freunde und Förderer der Zeitschrift »Kritische Ausgabe« e.V." />
<meta name="description" content="»Einmal Kanake – immer Kanake«, gegen diese Geisteshaltung muss der Protagonist aus Tekin Tegidas Erzähltext Rattenrennen auch dann ankämpfen, als er sich für eine Stelle in der Finanzbranche bewirbt. Nach einem halben Jahr erfolgloser Bewerbungen hat er Erfolg: Eine Fondsgesellschaft stellt ihn an." />
<meta property="og:site_name" content="Kritische Ausgabe" />
  <link type="text/css" rel="stylesheet" media="all" href="/sites/default/files/advagg_css/css_6fe35cae2a4917158c05a414962bd487_0.css" />
<!-- Fonts -->

<link  href="http://fonts.googleapis.com/css?family=Pacifico:regular" rel="stylesheet" type="text/css" >


<!-- Apdapt js + 960.gs -->

<link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/master.css" />
<noscript>
    <link rel="stylesheet" href="/sites/all/themes/ka5/assets/css/mobile.min.css" />
</noscript>

<!-- load modernizr -->
<script src="/sites/all/themes/ka5/js/libs/modernizr-1.7.min.js"></script>

<!-- load adapt js -->
<script>
// Edit to suit your needs.
var ADAPT_CONFIG = {
  // Where is your CSS?
  path: '/sites/all/themes/ka5/assets/css/',

  // false = Only run once, when page first loads.
  // true = Change on window resize and page tilt.
  dynamic: true,

  // First range entry is the minimum.
  // Last range entry is the maximum.
  // Separate ranges by "to" keyword.
  range: [
    '0px    to 760px  = mobile.min.css',
    '760px  to 980px  = 720.min.css',
    '980px  to 1280px = 960.min.css',
    '1280px to 1600px = 1200.min.css',
    '1600px to 1920px = 1200.min.css',
    '1920px           = 1200.min.css'
  ]
};
</script>
<script src="/sites/all/themes/ka5/assets/js/adapt.min.js"></script>

<!-- override some 960 css definitions-->
<link rel="stylesheet" href="/sites/all/themes/ka5/css/custom.css?v2" />


</head>

<body>
		<div>

 <!-- <div class="ad" style="text-align: center; padding-top:10px;"><a href= "https://www.literaturhaus-bonn.de/programm/aktuelle-termine-1/" target="_blank"><img alt="" src="http://kritische-ausgabe.de/sites/default/files/ad/fullbanner_nabhan-maerz17_final.pdf" style="width: 702px; height: 90px; "></a></div>  -->

		  <div class="container_12 clearfix">

			<header>
			 <div id="banner">
				<div id="title"><a href="/"><img src="/sites/all/themes/ka5/logo.png"></a></div>
			</div>
			 <nav>
				   <div id="block-dynamic_persistent_menu-1" class="block block-dynamic_persistent_menu">

  <div class="content">
    <ul id="dynamic-persistent-menu-1" style="display:block" class="dynamic-persistent-menu-menu"><li class=" dynamic-persistent-menu-menu-item first" id="dynamic-persistent-menu-menu983"><a href="/literatur" title="">Literatur</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu986"><a href="/theater" title="">Theater</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu984"><a href="/musik" title="">Musik</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu985"><a href="/kontroverse" title="">Kontroverse</a></li>
<li class=" dynamic-persistent-menu-menu-item " id="dynamic-persistent-menu-menu1648"><a href="/heft" title="Heft Übersicht 02">Heft</a></li>
<li class=" dynamic-persistent-menu-menu-item last" id="dynamic-persistent-menu-menu2423"><a href="/shop" title="">Shop</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu983" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1643"><a href="/kategorie/literatur/literatur-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1644"><a href="/kategorie/literatur/literatur-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu986" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1053"><a href="/kategorie/theater/theater-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1054"><a href="/kategorie/theater/theater-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu984" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1002"><a href="/kategorie/musik/musik-kritik" title="">Kritik</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1047"><a href="/kategorie/musik/musik-portr%C3%A4t-interview" title="">Portrait &amp; Interview</a></li>
</ul><ul class="dynamic-persistent-menu-sub-menu" id="dynamic-persistent-menu-sub-menu985" style="display:none"><li class=" dynamic-persistent-menu-sub-menu-item first" id="dynamic-persistent-menu-sub-menu-item1050"><a href="/kategorie/kontroverse/ausrei%C3%9Fversuche" title="">Ausreißversuche</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item " id="dynamic-persistent-menu-sub-menu-item1051"><a href="/kategorie/kontroverse/schwerpunkte" title="">Schwerpunkte</a></li>
<li class=" dynamic-persistent-menu-sub-menu-item last" id="dynamic-persistent-menu-sub-menu-item1052"><a href="/kategorie/kontroverse/winkelz%C3%BCge" title="">Winkelzüge</a></li>
</ul>  </div>
</div>

			  </nav>
			  					<div id="search-box">
                        <div id="eka-banner" style="padding:5px;float:right"><a href="http://www.weidleverlag.de/w/?page_id=188&bid=209"><img src="http://kritische-ausgabe.de/sites/default/files/ad/EKA.gif"></a></div>
                        <form action="/artikel/rattenrennen-etappe-3"  accept-charset="UTF-8" method="post" id="search-theme-form">
<div>

<div id="search">

  <div id="search-input">
    <input type="text" maxlength="128" name="search_theme_form" id="edit-search-theme-form-header" size="15" title="Geben Sie die Begriffe ein, nach denen Sie suchen." value="Suchen ..." onblur="if(this.value=='') this.value='Suchen ...';" onfocus="if(this.value=='Suchen ...') this.value='';" class="form-text" />
  </div>

  <div id="search-button">
    <input type="button" name="op" value="Suche" id="edit-submit" style="float: left;" alt="Suche" />
  </div>
  <input type="hidden" name="form_build_id" id="form-66f459b87eb516863299890700d4deec" value="form-66f459b87eb516863299890700d4deec"  />
<input type="hidden" name="form_id" id="edit-search-theme-form" value="search_theme_form"  />
</div>
</div></form>
                    </div>
						    </header>

			<div id="spacer" class="clearfix"></div>

			

			<div class="grid_8">
				<div class="main_content">
					<div class="feed">
											</div>
					<article>
<div id="node-5130" class="node clear-block">

  <h1>Im Narrenturm</h1>


  	<div class="deck"><em>Rattenrennen</em> - Etappe 3</div><!-- /.deck -->
    
  <div class="byline">
     Von Tekin Tegida |  
  
   	  10 August, 2017 - 07:25  </div>



<!--  -->


  <div class="content">
 	<p>Mit der Hochschulreife in der Tasche zog es mich in eine Stadt, deren Bewohner das ganze Jahr &uuml;ber nur Karneval im Kopf hatten. Bis ich eine bezahlbare Bude beziehen konnte, wohnte ich zun&auml;chst bei Verwandten, obwohl ich f&uuml;r einen Studienanf&auml;nger ein geradezu enormes Verm&ouml;gen besa&szlig;: 10.000 Mark, bei Opel am Band verdient.</p>
<p><em>Anfangs war der Job am Band vor allem k&ouml;rperlich anstrengend gewesen &ndash; wer rennt schon gerne den ganzen Tag hinter Autos her? Sp&auml;ter kam die psychische Belastung hinzu. Man durfte gar nicht daran denken, was drei&szlig;ig Jahre dieses Arbeitslebens in Monotonie und Stumpfsinn in einem Menschen anrichten k&ouml;nnen. Ich hatte drei Monate malocht, die mir nicht nur ausreichend Bares f&uuml;r mein Studium einbrachten, sondern vor allem die n&ouml;tige Motivation bescherten, um es auch durchzuziehen. Knapp vier Jahre nach diesem Intermezzo am Band hatte ich meinen Abschluss in der Tasche.</em></p>
<p>Trotz meiner nicht immer positiven Erfahrungen in Schule und Studium machte ich mir wenig Zukunftssorgen. Warum sollte mein Lebenslauf nicht honoriert werden und &uuml;berbezahlte Personalmanager mir demn&auml;chst nicht h&auml;ndereibend Jobs anbieten? Mein Alta war von dieser Aussicht so begeistert, dass er mir zu Ehren eine Party gab. Im Hinterhof wurden zahllose Sitzgelegenheiten geschaffen, im Heizraum unseres Hauses rotierte ein Putend&ouml;ner und aus dem Ghettoblaster t&ouml;nte t&uuml;rkische Folkloremusik. Neidische Verwandte wurden eingeladen, das Tanzbein zu schwingen und hatten brav der Aufforderung zu folgen. Mein stolzer Vater zelebrierte seine Genugtuung und den Lohn f&uuml;r drei&szlig;ig Jahre Schuften und Verzichten. Ich selbst sah meine hoffnungsfrohe Zukunft in einem der zahlreichen Finanzunternehmen des Landes, denn schon w&auml;hrend des Studiums hatte mich das Ph&auml;nomen des Kapitalmarkts magisch angezogen. Hier schien zumindest theoretisch gutes Geld in greifbarer N&auml;he zu liegen. Und was die Jobaussichten betraf: Mit meinem Pr&auml;dikatsexamen hielt ich die Voraussetzungen im Prinzip f&uuml;r erf&uuml;llt; ein Irrglaube, der sich durch die vom Dekanat vermittelte Einladung zu einer Vorstellungsrunde beim renommierten Abzocker-Unternehmensberater Mc Kinnly vorerst noch zu best&auml;tigen schien. Ohne allzu klare Vorstellungen nahm ich an dem Auswahlverfahren teil, wobei das auf der Einladung in Aussicht gestellte vorz&uuml;gliche 4-G&auml;nge-Men&uuml; keinen unerheblichen Anteil an meiner Zusage hatte. Ich wurde abgelehnt. Man wollte keine Mitarbeiter ausl&auml;ndischer Herkunft.</p>
<p>Es begann ein schmerzhafter Prozess, bei dem ich anfangs noch den Fehler bei mir und in meinen Bewerbungsunterlagen und fehlenden Praktika suchte. Kartoffelfreunde hatten nichts auszusetzen, nahmen meine Anschreiben als Grundlage f&uuml;r die eigene Jobsuche und wurden prompt zu Vorstellungsgespr&auml;chen eingeladen. Der n&auml;chste Schwung meiner Bewerbungen brachte jedoch dasselbe Resultat; meine Eltern verstanden die Welt nicht mehr. Bildung war f&uuml;r sie stets der Schl&uuml;ssel zu einer besseren Zukunft ihrer Kinder gewesen. Daf&uuml;r hatten sie so viel gegeben; und nun das? Ein wissbegieriger, flei&szlig;iger Sohn mit einem hervorragenden Abschluss, der Anlass f&uuml;r jede Menge Hoffnung gegeben hatte und nun nach Jahren vergeblicher Bem&uuml;hungen da enden w&uuml;rde, wo sein Vater drei&szlig;ig lange Jahre geschuftet hatte, um genau das zu verhindern: Am Flie&szlig;band! Immerhin: Nach wochenlangem Bem&uuml;hen flatterte dann doch eine Einladung zu einem Vorstellungsgespr&auml;ch ein, das anfangs &uuml;berraschend gut zu laufen schien. Umso r&auml;tselhafter war die schon am n&auml;chsten Tag per Express folgende Absage. Wozu diese Eile? Hatten sie Angst, mein Passbild mit offenbar undeutschem Konterfei w&uuml;rde ihre Schreibtischschubladen infizieren? Die Entt&auml;uschung meines Vaters war so gro&szlig;, dass er nun gezielt von &raquo;yabanci d&uuml;smani&laquo; sprach, Ausl&auml;nderfeindlichkeit. Es war f&uuml;r ihn einfach unbegreiflich und verletzend, dass ein junger Akademiker mit qualifizierter Ausbildung derart chancenlos sein sollte. Es folgten f&uuml;nfzehn weitere Einladungen, die zu f&uuml;nfzehn weiteren Entt&auml;uschungen wurden. &raquo;Ausl&auml;nder &ndash; Nein, danke!&laquo; Nach einem halben Jahr erfolgloser Bem&uuml;hungen lagen die Fakten auf dem Tisch. Es war wie verflucht. Obwohl der Grad meiner Frustration inzwischen ungeahnte H&ouml;hen erreicht hatte, startete ich einen verzweifelten sechzehnten Versuch. MADI, die Fondsgesellschaft der &raquo;Kopfschmerzbank&laquo;, suchte einen Produktspezialisten. Das war nicht gerade meine erste Wahl, aber in der Not frisst der Teufel bekanntlich Fliegen. Diesmal bewarb ich mich anonym. Mein Vorstellungsgespr&auml;ch fiel in die Zeit des M&uuml;nchener Oktoberfests. Besoffene Ziegenpeter und gr&ouml;lende Heidis bev&ouml;lkerten die &ouml;ffentlichen Verkehrsmittel. In meinen seri&ouml;sen Klamotten muss ich inmitten dieser Demonstration von Volksfeststimmung wie ein Alien gewirkt haben. Auch das Gespr&auml;ch, das mich nun erwartete, war nicht von dieser Welt. Dies lag nicht nur daran, dass der Abteilungsleiter dieses nicht allzu gro&szlig;en Teams ein halbglatzk&ouml;pfiger Albino war, der mit seiner &uuml;berdimensionalen Brille wie eine Filmrequisite aus den 70ern aussah. Statt Psychofragen zu stellen, referierte er bunt gemischt &uuml;ber Fonds in Deutschland und Luxemburg, Fondsmanagement in Frankfurt, Vertrieb in Frankfurt und M&uuml;nchen, erz&auml;hlte von Rechtsabteilungen, Marketing, Callcentern und Reporting. Anschlie&szlig;end erl&auml;uterte er das T&auml;tigkeitsprofil. Als das Gespr&auml;ch beendet und ich freundlich verabschiedet war, befand ich mich in einem Zustand kompletter Verwirrung. Einem Kommilitonen, der zuf&auml;llig im selben Zug wie ich nachhause fuhr, konnte ich auf die Frage, was ich in M&uuml;nchen gemacht h&auml;tte, keine sinnvolle Antwort liefern. Es folgte ein zweites Gespr&auml;ch bei der Kopfschmerzbank und obwohl ich den konfusen Inhalt des ersten inzwischen verdr&auml;ngt hatte, wurde meine Verwirrung tats&auml;chlich noch &uuml;bertroffen. Nun gab auch die Personalabteilung ihren Senf dazu, was mich dazu motivierte, meinen ganzen Ehrgeiz in die Angelegenheit zu investieren. Die mochten leicht verr&uuml;ckt sein, aber ich war wild entschlossen, wenigstens irgendeinen Job in der Finanzbranche zu ergattern &ndash; wenn es sein musste, dann eben diesen. Allzu gut lief es meiner Einsch&auml;tzung nach allerdings nicht &ndash; umso &uuml;berraschter war ich, als nach ein paar Tagen das kam, womit ich allm&auml;hlich schon &uuml;berhaupt nicht mehr zu rechnen wagte: Eine Zusage. Selbst meine Eltern dachten zuerst, ich w&uuml;rde einen schlechten Witz machen; so weit hatte sich die Aussichtslosigkeit schon in unser Denken gefressen. Der eigentliche Witz aber war noch viel schlechter. Mein gro&szlig;es Gl&uuml;ck war, dass ich in der Welt von &raquo;Einmal Kanake &ndash; immer Kanake&laquo; auf jemanden getroffen war, der die Spielregeln scheinbar einfach noch nicht mitbekommen hatte. Hinter Pornobrille und Kalkgesicht des Albino-Abteilungsleiters verbarg sich ein unbeirrbarer Verfechter des Leistungsprinzips. Kurz nach diesem unerwarteten Erfolg begegnete ich meinem alten Professor und erz&auml;hlte ihm von meinem zuk&uuml;nftigen Job. Dass dieser so lange auf sich hatte warten lassen, schien auch den in der Wirtschaft hochangesehenen Wissenschaftler zu befremden. Er gratulierte mir mit der kryptischen Bemerkung, dass diese Stadt mit all ihrer Schickeria und ihrem Schickimicki ja bestens zu mir passen w&uuml;rde. Dazu zog er ein Gesicht, als w&uuml;rde er sich gleich &uuml;bergeben. &raquo;Eins m&ouml;chte ich Ihnen noch mit auf den Weg geben: Bewahren Sie stets ihre Selbstachtung.&laquo; Das erinnerte mich verd&auml;chtig an die Worte eines asiatischen Philosophen, der im Westen vor allem f&uuml;r seine Kampfk&uuml;nste ber&uuml;hmt wurde. &raquo;Das Individuum ist nur solange gefestigt, wie es seinen Stolz bewahren kann. Das wiederum erfordert einen lebenslangen Kampf!&laquo; Nach meinen bisherigen Erfahrungen auf Jobsuche und den bitteren Erkenntnissen, die sich daraus ergeben hatten, klang das be&auml;ngstigend prophetisch.</p>
<p>Unser Abteilungsleiter, der fast jeden Morgen aussah, als ob er in der vergangenen Nacht in einer Table-Dance-Bar versumpft w&auml;re, k&uuml;mmerte sich wenig um sein Team. Folglich machte jeder sein eigenes Ding, so dass sich die Vertretungsregelungen oft sehr schwierig gestalteten. Die Performance in den meisten Aktienfonds sprach f&uuml;r sich: Ging der Aktienmarkt nach oben, hinkte sie hinterher und wenn der Aktienmarkt fiel, dann plumpste die Performance wie ein Stein in den Abgrund. Wenn es sp&auml;ter um die Rechtfertigung ging, dann war stets irgendetwas anderes schuld an der Sache, notfalls auch das schlechte Wetter in den Monaten M&auml;rz und April. Manchmal wurden auch die Risikocontroller verantwortlich gemacht, die in der Theorie fr&uuml;hzeitig vor Risikowerten h&auml;tten warnen sollen. Viele Ratten verlie&szlig;en in dieser Zeit das sinkende Schiff und nahmen die &uuml;beraus lukrativen Abfindungen im sechsstelligen Bereich mit, die der Konzern ihnen anbot. Der Ausdruck free lunch gewann eine neue Bedeutung. Als Konsequenz der Gier nach neuen Mittelzufl&uuml;ssen wurden viele Fonds, von denen einige ausschlie&szlig;lich mit Firmenkapital (seed money) ausgestattet waren, nach k&uuml;rzester Zeit und mit hohen Kursabschl&auml;gen geschlossen. Fondsschlie&szlig;ungen waren letztlich gesund f&uuml;r die ganze Branche: Man konnte so der &Ouml;ffentlichkeit neue Versprechungen und profitable Ziele pr&auml;sentieren, die anders nicht m&ouml;glich gewesen w&auml;ren. So wurden bei uns in dieser Zeit beispielsweise knapp 60 Fonds geschlossen oder mit anderen Fonds fusioniert. Damit waren wir endlich mal an der Tabellenspitze. Dies war auch dem Vorstand nicht entgangen, der daraufhin diese wenig schmeichelhafte Auszeichnung voller Enthusiasmus in einer Email mit dem Betreff &raquo;Madi bei Fondsschlie&szlig;ungen ganz vorne&laquo; zusammenfasste. Angeblich war sogar der zust&auml;ndige Gesch&auml;ftsf&uuml;hrer erfreut. Gleichzeitig verh&auml;ngte der Konzern einen Einstellungsstopp. Die Au&szlig;erkraftsetzung eines der wichtigsten Postulate der Marktwirtschaft schuf ein ganz eigenes Eldorado &ndash; ein Paradies f&uuml;r Intriganten, Speichellecker und Profiteure. W&auml;hrenddessen wurde ich, der hauseigene Quotenausl&auml;nder, eher wie eine eklige, unerw&uuml;nschte kleine Made behandelt. Die MADI war ein altes deutsches Traditionshaus, in dem bislang kein einziger Kanake t&auml;tig gewesen war, abgesehen von den Putzfrauen. Ich hatte das Unternehmen diesbez&uuml;glich sozusagen entjungfert und entweiht, was vielen im Haus geradezu als Sakrileg galt.</p>
<p>Die Stimmung in der Firma verschlechterte sich von Tag zu Tag. Zus&auml;tzlich erh&ouml;hte sich der Druck vonseiten der Kopfschmerzbank, Kosteneinsparungen in Form von Entlassungen vorzunehmen. Die Frage, ob es f&uuml;r mich nicht Zeit f&uuml;r die viel beschworenen &raquo;neuen Herausforderungen&laquo; war, lag in Anbetracht dieser Situation quasi auf der Hand. Ich war jung, integriert und hatte mit viel Flei&szlig; und Durchhalteverm&ouml;gen eine gute schulische Ausbildung abgeschlossen, verf&uuml;gte &uuml;ber das erforderliche Knowhow und nun &ndash; dank noch mehr Durchhalteverm&ouml;gen &ndash; auch &uuml;ber die erw&uuml;nschte Berufserfahrung. Wieder einmal bildete ich mir also ein, dass meine Chancen auf dem Arbeitsmarkt brillant w&auml;ren &ndash; und wieder einmal erwies sich das als ein gro&szlig;er, deprimierender Irrtum. Schon bald folgte eine Absage der anderen. Vielleicht lag es ja diesmal an meinem Bewerbungsfoto, schlie&szlig;lich galt nach 9/11 jeder Ausl&auml;nder als ein gef&auml;hrlicher Terrorist, vor allem in der Bankenbranche. Man war nicht nur der subjektiven Wahrnehmung der Personalreferenten ausgeliefert. Mit dem orientalischen, sprich: nebul&ouml;s bedrohlichem Gesicht auf dem Bewerbungsfoto galt in dieser von Angst zerfressenen Gesellschaft n&auml;mlich mehr als je zuvor: Einmal Kanake &ndash; immer Kanake. Nur die Argumente waren jetzt andere, beziehungsweise hatten durch die Katastrophe neue Munition geliefert bekommen. Eines Tages erhielt ich jedoch tats&auml;chlich eine Einladung von einer Schwestergesellschaft der KfW in Bonn. Sie suchten einen Mitarbeiter im Rentenmanagement. Es war, beruflich gesehen, der erste Lichtfunken in einer langen Phase der Dunkelheit und so sch&ouml;pfte ich wieder Mut und Hoffnung. Ein Wink des Schicksals, <em>bu kismet artik</em>, nicht zum ersten Mal in dieser Zeit. Einige Wochen zuvor hatte ich &ndash; mein Karma war offenbar zu Scherzen aufgelegt &ndash; bei einem kurzen Abstecher in die Stadt jenseits des Busbahnhofs eine sch&ouml;ne, blonde, kluge, warmherzige, unglaublich eigensinnige und aufm&uuml;pfige Kartoffel-Schnepfe kennengelernt, die zu allem &Uuml;berfluss auch noch Betriebswirtin bei der BASF war. Eine Marketingtussy aus einer protestantischen Kartoffelfamilie, die bei der ehemaligen IG Farben arbeitete &ndash; ich konnte es selbst kaum glauben. Immerhin bestand ein gewisser Trost in der Tatsache, dass sie umgekehrt nun ihr Leben mit einem oft unzufriedenen, zwanghaft ehrgeizigen und auff&auml;llig schwarzhaarigen Kanaken mit gesch&auml;tzten f&uuml;nfhundert Verwandten und massiven Jobproblemen verbringen wollte. Das w&uuml;rde nicht leicht werden, aber <em>iste &ouml;yle olsun</em>, so sollte es eben sein, oder, wie mein lieber Onkel Ali es etwas drastischer formuliert h&auml;tte: &raquo;boku yedik artik.&laquo; Das Schicksal hatte entschieden. Und wir uns auch.</p>
<p>Am Markt nahmen infolge der Konsolidierungsphase im Bereich Kapitalanlagen die Stellenanzeigen schlagartig ab. Nur wenige Unternehmen waren noch auf der Suche nach Mitarbeitern im Renten-Portfoliomanagement. Nach 100 Absagen und 10 Vorstellungsgespr&auml;chen, also 110 Entt&auml;uschungen, landete ich bei der AMFURY, der FDK Asset Management. Mein neuer Arbeitsplatz wirkte erfreulich heiter, es handelte sich um ein Gro&szlig;raumb&uuml;ro, in dem ununterbrochen die Telefone hei&szlig; liefen, jeder einzelne der Mitarbeiter hing offenbar an der Strippe und fiel nur durch Quatschen und Lachen auf. Es kam mir vor, als ob sie alle irgendeinen Stoff geraucht h&auml;tten, der unter das BTM fiel. Da gab es zum Beispiel einen Typen namens Wand, der seinem Namen alle Ehre machte und sich bevorzugt hinter einer solchen versteckte. Dies geschah, indem er sich von morgens bis abends in seinem B&uuml;ro verschanzte, das von zwei chaotischen Mitarbeitern strengstens bewacht wurde. Den separaten Eingang verbarrikadierte er von innen mit dicken Holzbrettern, die er mit extralangen N&auml;geln fixierte. Auch die Rolll&auml;den seines B&uuml;ros waren stets heruntergelassen; offenbar war er etwas lichtscheu. Seine rhetorischen F&auml;higkeiten allerdings stellte er oft erfolgreich bei all denen unter Beweis, die in dieser Hinsicht zwischen anspruchslos und schmerzfrei einzuordnen waren, sprich: bei den Kunden oder der Gesch&auml;ftsleitung. Hauptsache, die Weihnachtsgeschenke waren &uuml;ppig. In einer Hinsicht waren sie sich alle einig: Sie wollten m&ouml;glichst hohe Ertr&auml;ge bei minimalen Risiken erwirtschaften. Das Ergebnis waren Papiere, deren gemeinsamer Nenner war, dass sie niemand mit einem Hauch von Verstand auch nur mit der Mistgabel angefasst h&auml;tte. Herk&ouml;mmliche Staatsanleihen wurden demgegen&uuml;ber f&uuml;r Teufelszeug gehalten, schlie&szlig;lich brachten sie keine Rendite. Die Tatsache, dass die zuvor konsultierten Experten von Tuten und Blasen im Allgemeinen, aber insbesondere hinsichtlich der Preisfindung von Wertpapieren keine Ahnung hatten, wurde gro&szlig;z&uuml;gig ignoriert.</p>
<p>Mitarbeit: Kathrin Peter</p>
<p>In den kommenden Wochen pr&auml;sentieren wir an dieser Stelle weitere Teile aus Tekin Tegidas Erz&auml;hltext <em>Rattenrennen</em>. Bisher erschienen sind <a href="http://kritische-ausgabe.de/artikel/rattenrennen-etappe-1">Teil 1</a> und <a href="http://kritische-ausgabe.de/artikel/rattenrennen-etappe-2">Teil 2</a>.</p>
  </div>
  
 	



	<div id="spacer" class="clearfix"></div>
	
		
		
	<div id="spacer" class="clearfix"></div>	
		
	<div class="nodeinfo">
        <ul class="links inline"><li class="comment_add first"><a href="/comment/reply/5130#comment-form" title="Teilen Sie Ihre Gedanken und Meinungen zu diesem Beitrag mit.">Neuen Kommentar schreiben</a></li>
<li class="print_html"><a href="/print/5130" title="Druckoptimierte Version dieser Seite anzeigen." class="print-page" rel="nofollow">Druckversion</a></li>
<li class="print_mail"><a href="/printmail/5130" title="Diese Seite per E-Mail senden." class="print-mail" rel="nofollow">Per E-Mail senden</a></li>
<li class="print_pdf last"><a href="/printpdf/5130" title="Eine PDF-Version dieser Seite anzeigen." class="print-pdf" rel="nofollow">PDF-Version</a></li>
</ul> 
 		<ul class="links inline">
  		 		
 		    		<li>Schlagworte <ul class="links inline"><li class="taxonomy_term_65 first"><a href="/kategorie/literatur" rel="tag" title="">Literatur</a></li>
<li class="taxonomy_term_186 last"><a href="/tags/rattenrennen" rel="tag" title="">Rattenrennen</a></li>
</ul></li>
  		  		</ul>

	 </div>
 
 


</div>
</article>



  <div id="block-block-7" class="block block-block">

  <div class="content">
    <div class="clearfix" id="spacer">
	&nbsp;</div>
<div class="donation">
	<h1>
		Spendenaufruf</h1>
	<p class="p1">Die &raquo;Kritische Ausgabe &ndash; Zeitschrift f&uuml;r Literatur im Dialog&laquo; sowie das Online-Magazin wird von einer jungen, ehrenamtlichen Redaktion betreut. Bitte helfen Sie uns mit einer Spende, mit unserer Arbeit weiterzumachen.</p>
	<p class="p1">Detaillierte Hinweise f&uuml;r Spenden finden Sie im <a href="/impressum">Impressum</a>.</p>
	<form action="https://www.paypal.com/cgi-bin/webscr" class="spendenform" method="post">
		<input name="cmd" type="hidden" value="_donations" /> <input name="business" type="hidden" value="foerderverein@kritische-ausgabe.de" /> <input name="lc" type="hidden" value="DE" /> <input name="item_name" type="hidden" value="Verein der Freunde und Foerderer der Zeitschrift Kritische Ausgabe e.V." /> <input name="no_note" type="hidden" value="0" /> <input name="currency_code" type="hidden" value="EUR" /> <input name="bn" type="hidden" value="PP-DonationsBF:btn_donate_SM.gif:NonHostedGuest" /> <input alt="Jetzt einfach, schnell und sicher online bezahlen Ð mit PayPal." border="0" name="submit" src="https://www.paypalobjects.com/de_DE/DE/i/btn/btn_donate_SM.gif" type="image" /> <img alt="" border="0" height="1" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" /></form>
	<p class="p1">Wenn Sie m&ouml;gen, k&ouml;nnen Sie uns auch ganz einfach unterst&uuml;tzen, w&auml;hrend Sie online einkaufen, einen Flug oder Ihren n&auml;chsten Urlaub buchen &ndash; ohne, dass es Sie mehr als ein paar zus&auml;tzliche Mausklicks kostet. Wenn Sie vor dem Einkauf bzw. der Buchung &uuml;ber nachstehenden Button zu einem Online-Shop gehen und dort dann wie gewohnt einkaufen, bekommt die &raquo;Kritische Ausgabe&laquo; automatisch eine kleine Spende von etwa f&uuml;nf Prozent des Einkaufswertes gutgeschrieben. Ihnen entstehen dadurch garantiert keine Mehrkosten!</p>
	<p><a href="https://www.boost-project.com/de/shops?charity_id=880&amp;tag=bb" target="_blank"><img src="/sites/default/files/boost.gif" style="width: 208px; height: 66px;" /></a></p>
	<p class="p1">Vielen Dank f&uuml;r Ihre Unterst&uuml;tzung!</p>
</div>
<p>&nbsp;</p>


  </div>
</div>
				</div>
			</div>

			<div class="grid_4">
				<div id="sidebar">

					
		        			                <div id="sidebar-right">
		                  <div id="block-block-2" class="block block-block">

  <div class="content">
    <p class="rtecenter"><img alt="" src="/sites/default/files/KA32_Cover_web_0.jpg" style="width: 140px; height: 196px; border-width: 1px; border-style: solid;" /></p>
<p class="rtecenter"><span style="font-size:12px;"><strong>Heft #32 (2017) &raquo;Wasser&laquo;</strong></span>
<br /><span style="font-size:12px;">Alle Infos zur neusten Ausgabe gibt&#39;s&nbsp;<u><a href="http://kritische-ausgabe.de/artikel/nr-32-2017-wasser">hier</a></u></span></p>


  </div>
</div>
  <div id="block-uc_cart-0" class="block block-uc_cart">
  <h2><a href="/cart"><span class="cart-block-icon-empty" title="Warenkorb anzeigen"></span></a><span class="cart-block-title-bar" title="Zeige / Verstecke den Inhalt des Warenkorbs.">Warenkorb<span class="cart-block-arrow"></span></span></h2>

  <div class="content">
    <div id="cart-block-contents"><p class="uc-cart-empty">Es sind keine Artikel in Ihrem Warenkorb.</p></div><table class="cart-block-summary"><tbody><tr><td class="cart-block-summary-items"><span class="num-items">0</span> Artikel</td><td class="cart-block-summary-total"><label>Summe:</label> <span class="uc-price">0,00€</span></td></tr></tbody></table>  </div>
</div>
  <div id="block-block-10" class="block block-block">
  <h2>Bestellhinweise</h2>

  <div class="content">
    <p><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung">Ausf&uuml;hrliche Hinweise f&uuml;r Ihre Bestellung</a></p>
  </div>
</div>
  <div id="block-simplenews-1" class="block block-simplenews">
  <h2>Newsletter</h2>

  <div class="content">
          <p>Mit unserem Newsletter auf dem Laufenden bleiben.</p>
  
      <form action="/artikel/rattenrennen-etappe-3"  accept-charset="UTF-8" method="post" id="simplenews-block-form-1" class="simplenews-subscribe">
<div><div class="form-item" id="edit-mail-wrapper">
 <label for="edit-mail">E-Mail: <span class="form-required" title="Diese Angabe wird benötigt.">*</span></label>
 <input type="text" maxlength="128" name="mail" id="edit-mail" size="20" value="" class="form-text required" />
</div>
<input type="submit" name="op" id="edit-submit" value="Abonnieren"  class="form-submit" />
<input type="hidden" name="form_build_id" id="form-4c39390c97f9932277587ca4c1f8cbb3" value="form-4c39390c97f9932277587ca4c1f8cbb3"  />
<input type="hidden" name="form_id" id="edit-simplenews-block-form-1" value="simplenews_block_form_1"  />

</div></form>
    </div>
</div>
  <div id="block-block-11" class="block block-block">
  <h2>Tweets aus der Redaktion</h2>

  <div class="content">
    <p><a class="twitter-timeline" data-chrome="noscrollbar noheader nofooter transparent" data-lang="de" data-theme="light" data-tweet-limit="5" data-widget-id="635833138212696064" href="https://twitter.com/KA_Redaktion" width="300">Tweets aus der @KA_Redaktion </a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
<p><a href="https://twitter.com/KA_Redaktion" class="twitter-follow-button" data-show-count="false" data-lang="de" data-size="large" data-show-screen-name="false">@KA_Redaktion folgen</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></p>


  </div>
</div>
		                </div>
		        	
				</div>
			</div>

			<div class="grid_12">
							</div>


			<div id="spacer" class="clearfix"></div>

			<div id="grid_rubrik_banner">

				<ul>
					<li><a id="literatur" alt="Literatur" href="/literatur">Literatur</a></li>
					<li><a id="theater" alt="Theater" href="/theater">Theater</a></li>
					<li><a id="musik" alt="Musik" href="/musik">Musik</a></li>
					<li><a id="kontroverse" alt="Kontroverse" href="/kontroverse">Kontroverse</a></li>
					<li><a id="heft" alt="Heft" href="/heft">Heft</a></li>
				</ul>

			</div>


			<div id="spacer" class="clearfix"></div>
			<!-- footer content goes here-->

			

			<div id="spacer" class="clearfix"></div>

		</div>


	<div id="footer">

	          <ul class=""><li class="menu-2216 first"><a href="/kategorie/gesamt/redaktion" title="">Redaktion</a></li>
<li class="menu-2008"><a href="/newsletter/subscriptions" title="">Newsletter</a></li>
<li class="menu-115"><a href="/kontakt" title="">Kontakt</a></li>
<li class="menu-1491"><a href="/impressum" title="">Impressum &amp; Mediadaten</a></li>
<li class="menu-2348"><a href="/der-f%C3%B6rderverein" title="Der Förderverein">Förderverein</a></li>
<li class="menu-2350"><a href="/praktikum-mitarbeit" title="Praktikum &amp; Mitarbeit">Mitarbeit &amp; Praktikum</a></li>
<li class="menu-2735 last"><a href="http://kritische-ausgabe.de/hinweise-f%C3%BCr-ihre-bestellung" title="Hinweise für Ihre Bestellung">Bestellhinweise</a></li>
</ul>      	
	<div class="lollyrock">lollyrock labs</div>

  </div>

<!--
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.5.1/jquery.js"></script>
  <script>window.jQuery || document.write("<script src='/sites/all/themes/ka5js/libs/jquery-1.5.1.min.js'>\x3C/script>")</script>
  -->


  <!-- scripts concatenated and minified via ant build script-->
  <script type="text/javascript" src="/sites/default/files/advagg_js/js_91deb778ae25345ca0b701542333f70d_0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","googleanalytics":{"trackOutgoing":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls|xml|z|zip","trackOutboundAsPageview":1},"ucCollapsedBlock":1,"dynamic_persistent_menu":{"menus":{"1":{"default":null,"over":null,"timeout":"2000"}}}});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
DynamicPersistentMenu =  { "menus": [  ] };
//--><!]]>
</script>
  <script type="text/javascript" src="/sites/all/modules/google_cse/google_cse.js?e"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, { "googleCSE": { "language": "de" } });
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-58655014-1"]);_gaq.push(["_gat._anonymizeIp"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = ("https:" == document.location.protocol ? "https://ssl" : "http://www") + ".google-analytics.com/ga.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _paq = _paq || [];(function(){var u=(("https:" == document.location.protocol) ? "" : "http://piwik.kritische-ausgabe.de/");_paq.push(["setSiteId", "1"]);_paq.push(["setTrackerUrl", u+"piwik.php"]);_paq.push(["setDoNotTrack", 1]);_paq.push(["trackPageView"]);_paq.push(["enableLinkTracking"]);var d=document,g=d.createElement("script"),s=d.getElementsByTagName("script")[0];g.type="text/javascript";g.defer=true;g.async=true;g.src=u+"piwik.js";s.parentNode.insertBefore(g,s);})();
//--><!]]>
</script>
  <!-- end scripts-->


  <!--[if lt IE 7 ]>
    <script src="js/libs/dd_belatedpng.js"></script>
    <script>DD_belatedPNG.fix("img, .png_bg");</script>
  <![endif]-->


</body>
</html>

